<!--
               ..oo800ooo..                    ..ooo008oo..
           .ox88888888'                          '888888888o.
        .o888888888"             .   .              "888888888o.
      .o8888888888~             /|   |\              ~8888888888o.
    .{88888888888.              8\___/8               .88888888888}.
   o8888888888888              .8888888.               8888888888888o
  888888888888888              888888888               888888888888888
 o888888888888888.             o8888888o              .888888888888888o
 88888888888888888.           o{8888888}o            .88888888888888888
^888888888888888888.         J88888888888L          .888888888888888888^
!88888888888888888888oo..oo88888888888888888oo..oo888888888888888888888!
{8888888888888888888888888888888888888888888888888888888888888888888888}
{88888 It's not who I am underneath but what I do that defines me 88888}
'8888888888888888888888888888888888888888888888888888888888888888888888'
 o88888888888888888888888888888888888888888888888888888888888888888888o
  88888888888888;'~`^Y8887^''o88888888888o''^Y8887^`~';888888888888888
  '88888888888'       `8'    `'888888888'     `8'       '888888888888'
   !8888888887         !       '8888888'       !         V888888888!
    ^o888888!                   '88888'                   !888888o^
      ^88888"                    88888                    "88888^
        'o888`                   ^888'                   '888o'
          ~888.                   888.                  .888~
            '8;.                  `8'                  .;8'
               '.                  !                  .`
 -->
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<title>La fine degli sgravi seppellisce il Jobs Act</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ilmanifesto.it/la-fine-degli-sgravi-seppellisce-il-jobs-act/" />
<link rel="publisher" href="https://plus.google.com/+IlmanifestoMobi"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/ilmanifesto.it\/","name":"il manifesto"}</script>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="stylesheet" href="https://ilmanifesto.it/cms/wp-content/plugins/avatar-manager/avatar-manager.min.css">
<link rel="stylesheet" href="https://ilmanifesto.it/cms/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css" media="screen">
<link rel="stylesheet" href="https://ilmanifesto.it/cms/wp-content/themes/web/assets/live/styles.27da7377570202cf.min.css">
<link rel='https://api.w.org/' href='https://ilmanifesto.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://ilmanifesto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filmanifesto.it%2Fla-fine-degli-sgravi-seppellisce-il-jobs-act%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilmanifesto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filmanifesto.it%2Fla-fine-degli-sgravi-seppellisce-il-jobs-act%2F&#038;format=xml" />
	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#cc232a">
	<meta name="theme-color" content="#ffffff">
	<meta name="twitter:site" content="@ilmanifesto">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:domain" content="ilmanifesto.it">
	<meta property="fb:app_id" content="143326655843618" />
	<meta property="fb:admins" content="1015602835" />
	<meta property="og:type" content="website" />
	<meta property="og:url" content="https://ilmanifesto.it/la-fine-degli-sgravi-seppellisce-il-jobs-act/"/>
	<meta property="og:title" content="La fine degli sgravi seppellisce il Jobs Act" />
	<meta name="twitter:title" content="La fine degli sgravi seppellisce il Jobs Act">
	<meta property="og:description" content="I dati forniti ieri dall’Inps relativi ai primi tre mesi dell’anno in corso suonano come una campana a morto per le politiche dei governi Renzi e Gentiloni, e ciò che&hellip;" />
	<meta name="twitter:description" content="I dati forniti ieri dall’Inps relativi ai primi tre mesi dell’anno in corso suonano come una campana a morto per le politiche dei governi Renzi e Gentiloni, e ciò che&hellip;">
	<meta property="og:site_name" content="il manifesto" />
	<meta property="og:image" content="https://ilmanifesto.it/cms/wp-content/uploadscover/il-manifesto-del-22.02.2014.png" />
	<meta name="twitter:image:src" content="" />
<link rel="alternate" type="application/rss+xml" title="il manifesto Feed" href="https://ilmanifesto.it/feed/">
<link rel="stylesheet" type="text/css" href="//cloud.typography.com/6873754/644168/css/fonts.css" />
<script>
;window.Modernizr=function(a,b,c){function B(a){j.cssText=a}function C(a,b){return B(m.join(a+";")+(b||""))}function D(a,b){return typeof a===b}function E(a,b){return!!~(""+a).indexOf(b)}function F(a,b){for(var d in a){var e=a[d];if(!E(e,"-")&&j[e]!==c)return b=="pfx"?e:!0}return!1}function G(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:D(f,"function")?f.bind(d||b):f}return!1}function H(a,b,c){var d=a.charAt(0).toUpperCase()+a.slice(1),e=(a+" "+o.join(d+" ")+d).split(" ");return D(b,"string")||D(b,"undefined")?F(e,b):(e=(a+" "+p.join(d+" ")+d).split(" "),G(e,b,c))}var d="2.8.3",e={},f=!0,g=b.documentElement,h="modernizr",i=b.createElement(h),j=i.style,k,l={}.toString,m=" -webkit- -moz- -o- -ms- ".split(" "),n="Webkit Moz O ms",o=n.split(" "),p=n.toLowerCase().split(" "),q={svg:"http://www.w3.org/2000/svg"},r={},s={},t={},u=[],v=u.slice,w,x=function(a,c,d,e){var f,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:h+(d+1),l.appendChild(j);return f=["&#173;",'<style id="s',h,'">',a,"</style>"].join(""),l.id=h,(m?l:n).innerHTML+=f,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=g.style.overflow,g.style.overflow="hidden",g.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),g.style.overflow=k),!!i},y=function(){function d(d,e){e=e||b.createElement(a[d]||"div"),d="on"+d;var f=d in e;return f||(e.setAttribute||(e=b.createElement("div")),e.setAttribute&&e.removeAttribute&&(e.setAttribute(d,""),f=D(e[d],"function"),D(e[d],"undefined")||(e[d]=c),e.removeAttribute(d))),e=null,f}var a={select:"input",change:"input",submit:"form",reset:"form",error:"img",load:"img",abort:"img"};return d}(),z={}.hasOwnProperty,A;!D(z,"undefined")&&!D(z.call,"undefined")?A=function(a,b){return z.call(a,b)}:A=function(a,b){return b in a&&D(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=v.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(v.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(v.call(arguments)))};return e}),r.touch=function(){var c;return"ontouchstart"in a||a.DocumentTouch&&b instanceof DocumentTouch?c=!0:x(["@media (",m.join("touch-enabled),("),h,")","{#modernizr{top:9px;position:absolute}}"].join(""),function(a){c=a.offsetTop===9}),c},r.csstransforms=function(){return!!H("transform")},r.svg=function(){return!!b.createElementNS&&!!b.createElementNS(q.svg,"svg").createSVGRect},r.inlinesvg=function(){var a=b.createElement("div");return a.innerHTML="<svg/>",(a.firstChild&&a.firstChild.namespaceURI)==q.svg};for(var I in r)A(r,I)&&(w=I.toLowerCase(),e[w]=r[I](),u.push((e[w]?"":"no-")+w));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)A(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof f!="undefined"&&f&&(g.className+=" "+(b?"":"no-")+a),e[a]=b}return e},B(""),i=k=null,e._version=d,e._prefixes=m,e._domPrefixes=p,e._cssomPrefixes=o,e.hasEvent=y,e.testProp=function(a){return F([a])},e.testAllProps=H,e.testStyles=x,e.prefixed=function(a,b,c){return b?H(a,b,c):H(a,"pfx")},g.className=g.className.replace(/(^|\s)no-js(\s|$)/,"$1$2")+(f?" js "+u.join(" "):""),e}(this,this.document);
</script>
</head><body class="single single-post postid-256134 desktop la-fine-degli-sgravi-seppellisce-il-jobs-act">
    <!--[if lt IE 8]><div class="alert alert-warning">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->
    <svg style="display:none;"><symbol viewBox="0 0 612 612" id="symbol-close"><title>close</title><path d="M415.338 196.662c-7.535-7.535-19.737-7.535-27.253 0l-82.18 82.18-81.034-81.032c-7.477-7.478-19.583-7.478-27.04 0-7.48 7.478-7.48 19.584 0 27.042l81.032 81.033-81.587 81.587c-7.535 7.535-7.535 19.736 0 27.253s19.737 7.517 27.253 0l81.588-81.587 81.032 81.032c7.478 7.478 19.584 7.478 27.043 0 7.48-7.478 7.48-19.584 0-27.043l-81.032-81.032 82.18-82.18c7.535-7.516 7.535-19.736 0-27.253zM306 0C136.992 0 0 136.992 0 306s136.992 306 306 306c168.988 0 306-137.012 306-306S475.008 0 306 0zm0 573.75C158.125 573.75 38.25 453.875 38.25 306S158.125 38.25 306 38.25 573.75 158.125 573.75 306 453.875 573.75 306 573.75z"/></symbol><symbol viewBox="0 0 32 32" id="symbol-facebook"><title>facebook</title><path d="M17.996 32H12V16H8v-5.514l4-.002-.007-3.248c0-4.498 1.22-7.236 6.52-7.236h4.41v5.515h-2.756c-2.064 0-2.163.77-2.163 2.21l-.008 2.76h4.96l-.585 5.513L18 16l-.003 16z"/></symbol><symbol viewBox="0 0 32 32" id="symbol-gplus"><title>gplus</title><path d="M17.47 2H9.1C5.344 2 1.81 4.844 1.81 8.138c0 3.366 2.56 6.083 6.38 6.083.265 0 .523-.004.775-.023-.248.475-.425 1.01-.425 1.564 0 .937.503 1.695 1.14 2.314-.48 0-.945.014-1.452.014-4.65 0-8.228 2.96-8.228 6.032 0 3.024 3.923 4.916 8.573 4.916 5.3 0 8.228-3.008 8.228-6.032 0-2.425-.714-3.877-2.927-5.442-.757-.536-2.204-1.84-2.204-2.604 0-.897.255-1.34 1.606-2.395C14.66 11.48 15.64 9.96 15.64 8.19c0-2.105-.937-4.158-2.698-4.836h2.655L17.47 2zm-2.924 20.483c.066.28.103.57.103.863 0 2.444-1.576 4.353-6.094 4.353-3.214 0-5.535-2.036-5.535-4.48 0-2.394 2.88-4.388 6.094-4.353.75.008 1.45.13 2.083.334 1.745 1.214 2.996 1.9 3.35 3.282zM9.4 13.368c-2.156-.065-4.206-2.413-4.58-5.246-.37-2.833 1.075-5 3.232-4.937 2.157.065 4.207 2.338 4.58 5.17.372 2.834-1.075 5.078-3.23 5.013zM26 8V2h-2v6h-6v2h6v6h2v-6h6V8z"/></symbol><symbol viewBox="0 0 430.117 430.117" id="symbol-linkedin"><title>linkedin</title><path d="M430.117 261.543V420.56H337.93V272.193c0-37.27-13.335-62.707-46.704-62.707-25.473 0-40.632 17.142-47.3 33.724-2.433 5.928-3.06 14.18-3.06 22.477V420.56H148.65s1.242-251.285 0-277.32h92.21v39.31c-.187.293-.43.61-.606.895h.606v-.896c12.25-18.87 34.13-45.825 83.102-45.825 60.673 0 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.25 0 57.463c0 26.62 20.038 47.94 50.96 47.94h.615c32.16 0 52.16-21.317 52.16-47.94-.607-27.212-20-47.905-51.552-47.905zM5.477 420.56H97.66V143.24H5.478v277.32z"/></symbol><symbol viewBox="0 0 485.411 485.411" id="symbol-mail"><title>mail</title><path d="M0 81.824v321.763h485.41V81.824H0zm242.708 198.702L43.612 105.69H441.8L242.707 280.527zm-79.31-37.877L23.867 365.177v-245.06l139.53 122.53zm18.084 15.883l61.22 53.762 61.22-53.762L441.924 379.72H43.487l137.995-121.187zm140.526-15.878L461.543 120.12v245.058L322.008 242.655z" fill="#010002"/></symbol><symbol viewBox="0 0 246.266 246.266" id="symbol-photo"><title>photo</title><g fill="#000002"><path d="M223.766 47.24h-10.17V34.593c0-6.893-5.606-12.5-12.5-12.5h-38.174c-6.893 0-12.5 5.607-12.5 12.5V47.24H22.5C10.093 47.24 0 57.33 0 69.74V201.67c0 12.407 10.093 22.5 22.5 22.5h201.266c12.406 0 22.5-10.093 22.5-22.5V69.74c0-12.408-10.094-22.5-22.5-22.5zm-58.344-10.146h33.175v9.113h-33.175v-9.113zm65.844 164.577c0 4.136-3.364 7.5-7.5 7.5H22.5c-4.135 0-7.5-3.364-7.5-7.5V69.74c0-4.136 3.365-7.5 7.5-7.5h201.266c4.136 0 7.5 3.364 7.5 7.5v131.93zM152.5 104.763c-17.06 0-30.94 13.88-30.94 30.94 0 17.062 13.88 30.942 30.94 30.942s30.94-13.88 30.94-30.94c0-17.06-13.88-30.942-30.94-30.942zm0 49.883c-10.444 0-18.94-8.497-18.94-18.94 0-10.445 8.496-18.942 18.94-18.942s18.94 8.497 18.94 18.94c0 10.445-8.496 18.942-18.94 18.942zM152.5 81.794c-29.727 0-53.91 24.184-53.91 53.91 0 29.726 24.184 53.91 53.91 53.91s53.91-24.184 53.91-53.91c0-29.725-24.183-53.91-53.91-53.91zm0 95.82c-23.11 0-41.91-18.8-41.91-41.91 0-23.108 18.8-41.91 41.91-41.91s41.91 18.802 41.91 41.91c0 23.11-18.8 41.91-41.91 41.91zM67.433 81.128H37.266c-5.514 0-10 4.486-10 10v14.114c0 5.514 4.486 10 10 10h30.167c5.514 0 10-4.486 10-10V91.128c0-5.514-4.486-10-10-10zm-.015 24.115H37.266V91.128h30.167l-.015 14.115zm.015 5v-5 5z"/></g></symbol><symbol viewBox="0 0 32 32" id="symbol-search"><title>search</title><path d="M31.12 31.12c-1.174 1.174-3.077 1.174-4.25 0l-5.304-5.304c-2.18 1.4-4.758 2.232-7.54 2.232C6.28 28.048 0 21.77 0 14.024S6.28 0 14.026 0C21.77 0 28.05 6.278 28.05 14.024c0 2.782-.835 5.36-2.233 7.542l5.304 5.304c1.175 1.174 1.175 3.076 0 4.25zM14.024 4.007c-5.532 0-10.017 4.484-10.017 10.017S8.492 24.04 14.024 24.04c5.533 0 10.017-4.483 10.017-10.016S19.558 4.007 14.025 4.007z"/></symbol><symbol viewBox="0 0 27.423 27.423" id="symbol-share"><title>share</title><path d="M23.64 24.113H.468c-.26 0-.467-.21-.467-.465V7.098c0-.257.207-.468.467-.468h10.37c.218 0 .41.158.45.377.047.217-.072.432-.273.52l-.076.027-.326.143c-1.755.78-3.2 1.8-4.305 3.02-.09.097-.213.155-.346.155H4.243v8.998h15.625v-2.297c0-.152.074-.3.203-.387l3.312-2.23c.14-.094.326-.104.477-.023.15.082.245.238.245.41v8.305c0 .256-.207.465-.464.465zM17.043 17.59c-.074 0-.152-.017-.22-.052-.15-.08-.245-.24-.245-.41v-3.875c-1.568.008-2.857.078-3.94.205-5.17.617-6.552 3.72-6.608 3.85-.086.205-.303.32-.52.275-.215-.045-.373-.234-.373-.455 0-7.822 9.307-9.477 11.436-9.752v-3.6c0-.17.094-.33.248-.41.15-.08.335-.073.478.024l9.92 6.676c.13.088.205.232.205.387s-.076.3-.205.383l-9.914 6.678c-.08.05-.17.075-.26.075z"/></symbol><symbol viewBox="0 0 32 32" id="symbol-twitter"><title>twitter</title><path d="M32 6.076c-1.177.522-2.443.875-3.77 1.034 1.354-.813 2.395-2.1 2.886-3.632-1.27.752-2.674 1.3-4.17 1.593C25.75 3.796 24.044 3 22.157 3c-3.627 0-6.566 2.94-6.566 6.565 0 .515.058 1.016.17 1.496-5.456-.275-10.294-2.89-13.532-6.86-.565.97-.89 2.096-.89 3.3 0 2.278 1.16 4.287 2.922 5.465-1.076-.034-2.088-.33-2.974-.82v.082c0 3.18 2.262 5.834 5.265 6.437-.55.15-1.13.23-1.73.23-.422 0-.833-.04-1.234-.118.835 2.608 3.26 4.506 6.133 4.56-2.248 1.76-5.08 2.81-8.155 2.81-.53 0-1.052-.032-1.566-.093 2.904 1.863 6.355 2.95 10.063 2.95 12.076 0 18.68-10.004 18.68-18.68 0-.285-.007-.568-.02-.85C30.006 8.55 31.12 7.394 32 6.077z"/></symbol><symbol viewBox="0 0 512 512" id="symbol-whatsapp"><title>whatsapp</title><path clip-rule="evenodd" d="M236.735 269.37c-12.242-11.327-25.835-27.208-31.73-41.262-.905-1.812-2.716-6.35 0-9.975 5.442-7.257 6.348-7.71 12.235-14.514 4.083-4.993 7.253-9.523 5.895-13.61l-20.394-53.056c-1.818-3.632-7.252-4.085-13.6-4.538-5.442 0-11.328 0-15.412.906-9.064 3.18-27.646 27.67-29.91 45.354-4.99 38.542 29.91 89.787 64.81 121.533 34.907 32.2 88.843 62.587 126.912 53.963 17.676-4.078 40.35-24.482 42.16-34.013.906-4.077.453-9.968-.453-15.42-.452-6.343-1.812-10.874-5.45-12.687l-46.22-21.325c-4.09-2.266-8.166-.453-12.242 4.546-4.98 6.796-7.26 9.515-13.148 16.78-3.17 4.077-5.434 6.796-9.057 7.25-4.09.904-9.525-1.36-10.43-1.36-14.507-4.983-31.278-17.23-43.965-28.574zM84.44 432.18l26.29-66.664c-29.014-33.56-46.69-77.554-46.69-125.62 0-106.114 86.117-191.83 192.19-191.83 106.06 0 191.722 85.716 191.722 191.83 0 106.12-85.663 192.284-191.722 192.284-42.613 0-81.597-13.608-113.318-37.184l-58.47 37.185zM52.26 366.876L16 512l129.628-58.962c33.09 17.232 70.706 27.216 110.602 27.216 132.338 0 239.77-107.49 239.77-240.357C496 107.48 388.568 0 256.23 0 123.417 0 16 107.48 16 239.896c0 46.707 13.593 90.25 36.258 126.98z" fill="#2A9A84" fill-rule="evenodd"/></symbol></svg>        <div class="b_news">
        </div>
    <header class="main-header" role="banner">
  <div class="container">
    <div class="row">
      <div id="topmenu" class="menu-header hidden-xs hidden-sm">
        <div id="brand-menu-area">
          <section class="widget nav_menu-2 widget_nav_menu"><div class="widget-inner"><div class="menu-top-left-container"><ul id="menu-top-left" class="menu"><li id="menu-item-48311" class="redz menu-item menu-item-type-post_type menu-item-object-page menu-item-48311"><a href="https://ilmanifesto.it/gerenza/">Gerenza</a></li>
<li id="menu-item-169371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169371"><a href="https://store.ilmanifesto.it">Store</a></li>
<li id="menu-item-104778" class="redz menu-item menu-item-type-post_type menu-item-object-page menu-item-104778"><a href="https://ilmanifesto.it/miriprendoilmanifesto/">Mi riprendo il manifesto</a></li>
</ul></div></div></section>        </div>
        <div class="date-info">
        <p id="mdate"><em>Edizione del 19 maggio 2017</em></p>
<p id="latest_update"><span>&bullet;</span> aggiornata oggi alle 00:06</p>
        </div>
      </div>
      <div id="ilmanifesto">
        <div id="logo">
          <h1>
            <a href="/" title="il manifesto">
              <img class="img-responsive" src="data:image/svg+xml;base64,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" title="il manifesto - quotidiano comunista" alt="il manifesto - quotidiano comunista" />
            </a>
          </h1>
          <div class="date-info visible-xs visible-sm">
                      </div>
        </div>
      </div>
      <div id="login" class="menu-header hidden-xs">
        <section class="widget nav_menu-10 widget_nav_menu"><div class="widget-inner"><div class="menu-top-right-container"><ul id="menu-top-right" class="menu"><li id="menu-item-48309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48309"><a href="/profilo">Profilo</a></li>
<li id="menu-item-51313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51313"><a href="https://aiuto.ilmanifesto.it/annunci/">Annunci</a></li>
<li id="menu-item-49657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49657"><a href="https://ilmanifesto.it/tariffe/">Tariffe</a></li>
</ul></div></div></section>        <p class="user pull-right">
                    <a href="/registrazione" title="crea un account personale su il manifesto" class="btn btn-default btn-sm loggedout">Abbonati</a>
          <a href="/login" title="entra" class="btn btn-primary btn-sm">Entra</a>
                  </p>
      </div>
    </div>
  </div>
</header>
<header class="navbar navbar-default navbar-static-top">
  <div class="container">
    <nav class="navbar-collapse" role="navigation">
    <div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaResponsive megaResponsiveToggle wpmega-nojs megaMenuOnHover megaFullWidth megaMenuHorizontal wpmega-noconflict megaMinimizeResiduals megaResetStyles"><div id="megaMenuToggle" class="megaMenuToggle">Menu&nbsp; <span class="megaMenuToggle-icon"></span></div><ul id="megaUber" class="megaMenu"><li id="menu-item-143639" class="tpl-custom_search menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignLeft ss-nav-menu-mega-floatRight ss-nav-menu-notext ss-nav-menu-nolink ss-override"><div class="wpmega-nonlink uberClearfix">
    <div id="sb-search" class="sb-search">
        <form role="search" method="get" id="searchform-custom" action="https://ilmanifesto.it/" >
            <label class="screen-reader-text sr-only" for="s">Search for:</label>
            <input type="search" class="sb-search-input" value="" name="s" id="s" placeholder="Ricerca" />
            <input class="sb-search-submit" type="submit" id="searchsubmit" value="&#xe608;" />
            <span class="sb-icon-search"></span>
        </form>
    </div>
    </div></li><li id="menu-item-143632" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-4 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Leggi il giornale</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext"><a href="#"></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143642" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Il Giornale di Oggi</span></span><div class="wpmega-nonlink uberClearfix"><h5><a href="https://ilmanifesto.it/edizione/il-manifesto-del-19-05-2017/" title="il manifesto del 19.05.2017">il manifesto del 19.05.2017</a></h5>
<h5><a href="https://ilmanifesto.it/edizione/il-manifesto-del-18-05-2017/" title="il manifesto del 18.05.2017">il manifesto del 18.05.2017</a></h5>
<h5><a href="https://ilmanifesto.it/edizione/il-manifesto-del-17-05-2017/" title="il manifesto del 17.05.2017">il manifesto del 17.05.2017</a></h5>
<h5><a href="https://ilmanifesto.it/edizione/il-manifesto-del-16-05-2017/" title="il manifesto del 16.05.2017">il manifesto del 16.05.2017</a></h5>
</div></li>	</ul>
</li><li id="menu-item-143652" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">il manifesto PDF</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
					<a href="https://ilmanifesto.it/edizione-pdf/il-manifesto/" title="il manifesto del 18 maggio 2017">
					<img width="314" height="198" class="img-responsive img-thumbnail" data-src="https://ilmanifesto.it/cms/wp-content/uploads/2017/05/17/m20170518-177x256.jpg" src="https://ilmanifesto.it/cms/wp-content/uploads/2017/05/17/m20170518-177x256.jpg"/></a>
					</figure>
</div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143717" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://edizione-pdf/il-manifesto/"><span class="wpmega-link-title">il manifesto PDF</span></a></li>	</ul>
</li><li id="menu-item-143653" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Il Diplò PDF</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
					<a href="https://ilmanifesto.it/edizione-pdf/le-monde-diplomatique/" title="Le Monde diplomatique di aprile 2017">
					<img width="314" height="198" class="img-responsive img-thumbnail" data-src="https://ilmanifesto.it/cms/wp-content/uploads/2017/04/06/2017-04-diplo-web-176x256.jpg" src="https://ilmanifesto.it/cms/wp-content/uploads/2017/04/06/2017-04-diplo-web-176x256.jpg"/></a>
					</figure>
</div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143718" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://edizione-pdf/le-monde-diplomatique/"><span class="wpmega-link-title">Le Monde in PDF</span></a></li>	</ul>
</li><li id="menu-item-143640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143656" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">il manifesto iPad e iPhone</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
					<a href="https://itunes.apple.com/it/app/il-manifesto-digitale/id988773081?mt=8" title="iOS App">
					<img class="" data-src="https://ilmanifesto.it/cms/wp-content/uploads/2014/02/20/iOS-App-256x171.png" src="https://ilmanifesto.it/cms/wp-content/uploads/2014/02/20/iOS-App-256x171.png"/></a>
					</figure>
</div></li><li id="menu-item-143658" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="https://itunes.apple.com/it/app/il-manifesto-digitale/id988773081?mt=8"><span class="wpmega-link-title">il manifesto iPad e iPhone</span></a></li><li id="menu-item-143657" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">il manifesto Android</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
					<a href="https://play.google.com/store/apps/details?id=com.ilmanifesto.ilmanifesto" title="Android App">
					<img class="" data-src="https://ilmanifesto.it/cms/wp-content/uploads/2014/02/20/Android-App1-256x171.png" src="https://ilmanifesto.it/cms/wp-content/uploads/2014/02/20/Android-App1-256x171.png"/></a>
					</figure>
</div></li><li id="menu-item-143659" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="https://play.google.com/store/apps/details?id=com.ilmanifesto.ilmanifesto"><span class="wpmega-link-title">il manifesto Android</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-5 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Editoriali e Commenti</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143643" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Editoriale in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/per-la-solidarieta-contro-lintolleranza/" title="Il 20 maggio a Milano, per la solidarietà contro l’intolleranza">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/5/545a0660979eff8ee4b782115fb58fcb.jpg" src="/assets/cacheimage/5/545a0660979eff8ee4b782115fb58fcb.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/per-la-solidarieta-contro-lintolleranza/" rel="bookmark" title="Permanent Link to Il 20 maggio a Milano, per la solidarietà contro l’intolleranza">Il 20 maggio a Milano, per la solidarietà contro l’intolleranza</a>
			</h6>
<p class="autore">***</p></div></div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143634" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/editoriale/"><span class="wpmega-link-title">Sezione Editoriale</span></a></li>		</ul>
</li><li id="menu-item-143723" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/editoriale/"><span class="wpmega-link-title">Editoriale</span></a></li>	</ul>
</li><li id="menu-item-143689" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Lettere</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/lettere/la-questione-palestinese-la-bandiera-disraele-e-il-25-aprile/" rel="bookmark" title="Permanent Link to La questione palestinese, la bandiera d’Israele e il 25 aprile">La questione palestinese, la bandiera d’Israele e il 25 aprile</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/lettere/accordo-sky-italia-fnsi-i-lavoratori-raccontano-come-stanno-le-cose/" rel="bookmark" title="Permanent Link to Accordo Sky Italia-FNSI, i lavoratori raccontano come stanno le cose">Accordo Sky Italia-FNSI, i lavoratori raccontano come stanno le cose</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/lettere/sulla-lettera-di-warshawski-la-sapienza-precisa/" rel="bookmark" title="Permanent Link to Sulla lettera di Warshawski «La Sapienza» precisa">Sulla lettera di Warshawski «La Sapienza» precisa</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/lettere/la-guerra-e-accettare-di-essere-disumani/" rel="bookmark" title="Permanent Link to La guerra è «accettare di essere disumani»">La guerra è «accettare di essere disumani»</a>
					</h6>
</div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143716" class="btn--section menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="/lettere"><span class="wpmega-link-title">Archivio Lettere</span></a></li>	</ul>
</li><li id="menu-item-143745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143747" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Rubriche</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/i-tre-salici-piangenti-di-napoleone/" rel="bookmark" title="Permanent Link to I tre salici piangenti di Napoleone">I tre salici piangenti di Napoleone</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/un-tappeto-rosso-ai-piedi-di-gaviria/" rel="bookmark" title="Permanent Link to Un tappeto rosso ai piedi di Gaviria">Un tappeto rosso ai piedi di Gaviria</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/verso-la-settimana-della-costituzione/" rel="bookmark" title="Permanent Link to Verso la «Settimana della Costituzione»">Verso la «Settimana della Costituzione»</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/su-mostrischio-i-pericoli-e-i-bravi-genitori/" rel="bookmark" title="Permanent Link to Su Mostrischio, i pericoli e i bravi genitori">Su Mostrischio, i pericoli e i bravi genitori</a>
					</h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143743" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/rubriche/"><span class="wpmega-link-title">Sezione Rubriche</span></a></li>		</ul>
</li><li id="menu-item-143741" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/rubriche/"><span class="wpmega-link-title">Sezione Rubriche</span></a></li>	</ul>
</li><li id="menu-item-143744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143746" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Commenti</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/migrazioni-per-la-prima-volta-litalia-ha-un-programma-completo/" rel="bookmark" title="Permanent Link to Migrazioni, per la prima volta l’Italia ha un programma completo">Migrazioni, per la prima volta l’Italia ha un programma completo</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/insieme-a-milano-perche-nessuno-e-illegale/" rel="bookmark" title="Permanent Link to Insieme a Milano, perché nessuno è illegale">Insieme a Milano, perché nessuno è illegale</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/una-firma-digitale-vuol-dire-partecipazione/" rel="bookmark" title="Permanent Link to Una firma digitale vuol dire partecipazione">Una firma digitale vuol dire partecipazione</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/elogio-del-proporzionale-per-un-campo-largo-a-sinistra/" rel="bookmark" title="Permanent Link to Elogio del proporzionale per un campo largo a sinistra">Elogio del proporzionale per un campo largo a sinistra</a>
					</h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143742" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/commenti/"><span class="wpmega-link-title">Sezione Commenti</span></a></li>		</ul>
</li><li id="menu-item-143740" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/commenti/"><span class="wpmega-link-title">Sezione Commenti</span></a></li>	</ul>
</li><li id="menu-item-143683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink"><span class="um-anchoremulator" ><span class="wpmega-link-title">Dossier</span></span>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143690" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/questione-giovanile-e-sinistra/"><span class="wpmega-link-title">La questione giovanile e la sinistra</span></a></li><li id="menu-item-143685" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/da-dove-ripartire/"><span class="wpmega-link-title">Da dove ripartire</span></a></li><li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/universita/"><span class="wpmega-link-title">Università, questioni di merito</span></a></li><li id="menu-item-143684" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/senza-fine/"><span class="wpmega-link-title">Senza fine</span></a></li><li id="menu-item-143686" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/diffamazione/"><span class="wpmega-link-title">Diffamazione</span></a></li><li id="menu-item-143687" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/scorie-ai-nativi/"><span class="wpmega-link-title">Scorie ai nativi</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-5 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Interni</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143700" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Politica</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/sinistra-italiana-al-lavoro-per-linclusione/" title="Sinistra italiana al lavoro per l'inclusione">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/f/f31ef268040072d5ac6c2ac3c68eee99.jpg" src="/assets/cacheimage/f/f31ef268040072d5ac6c2ac3c68eee99.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/sinistra-italiana-al-lavoro-per-linclusione/" rel="bookmark" title="Permanent Link to Sinistra italiana al lavoro per l'inclusione">Sinistra italiana al lavoro per l'inclusione</a>
			</h6>
<p class="autore">Riccardo Chiari</p></div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143710" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/politica/"><span class="wpmega-link-title">Sezione Politica</span></a></li>	</ul>
</li><li id="menu-item-143727" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/politica/"><span class="wpmega-link-title">Sezione Politica</span></a></li><li id="menu-item-143697" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Italia in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/milano-ce-spazio-per-tutti-nella-marcia-per-laccoglienza/" title="Milano, c'è spazio per tutti nella marcia per l'accoglienza">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/a/accedbbf070ffe6e3e10fdc6bc59b1ce.jpg" src="/assets/cacheimage/a/accedbbf070ffe6e3e10fdc6bc59b1ce.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/milano-ce-spazio-per-tutti-nella-marcia-per-laccoglienza/" rel="bookmark" title="Permanent Link to Milano, c'è spazio per tutti nella marcia per l'accoglienza">Milano, c'è spazio per tutti nella marcia per l'accoglienza</a>
			</h6>
<p class="autore">Luca Fazio</p></div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143708" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/italia/"><span class="wpmega-link-title">Sezione Italia</span></a></li>	</ul>
</li><li id="menu-item-143725" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/italia/"><span class="wpmega-link-title">Sezione Italia</span></a></li><li id="menu-item-143698" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Economia in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/per-draghi-la-crisi-e-alle-spalle-e-adesso-ritira-il-qe/" title="Per Draghi la crisi è «alle spalle». E adesso ritira il Qe?">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/5/500c9e62404ae0d877be2b9390808ba3.jpg" src="/assets/cacheimage/5/500c9e62404ae0d877be2b9390808ba3.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/per-draghi-la-crisi-e-alle-spalle-e-adesso-ritira-il-qe/" rel="bookmark" title="Permanent Link to Per Draghi la crisi è «alle spalle». E adesso ritira il Qe?">Per Draghi la crisi è «alle spalle». E adesso ritira il Qe?</a>
			</h6>
<p class="autore">red. eco.</p></div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143707" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/economia/"><span class="wpmega-link-title">Sezione Economia</span></a></li>	</ul>
</li><li id="menu-item-143724" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/economia/"><span class="wpmega-link-title">Sezione Economia</span></a></li><li id="menu-item-143699" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Lavoro in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/successone-jobs-act-aumentano-licenziati-e-contratti-a-termine/" title="Successone Jobs Act: aumentano licenziati e contratti a termine">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/5/5d99dd728f9abffca5fc6651c817bf4e.jpg" src="/assets/cacheimage/5/5d99dd728f9abffca5fc6651c817bf4e.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/successone-jobs-act-aumentano-licenziati-e-contratti-a-termine/" rel="bookmark" title="Permanent Link to Precari Act">Precari Act</a>
			</h6>
<p class="autore">Roberto Ciccarelli</p></div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143709" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/lavoro/"><span class="wpmega-link-title">Sezione Lavoro</span></a></li>	</ul>
</li><li id="menu-item-143726" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/lavoro/"><span class="wpmega-link-title">Sezione Lavoro</span></a></li><li id="menu-item-143701" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Scuola in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/altro-che-bonus-renzi-la-soluzione-e-il-reddito-di-formazione-agli-studenti/" title="Altro che bonus Renzi, la soluzione è il reddito di formazione agli studenti">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/0/03f0148053710ad73ba76cc0bba0bf0a.jpg" src="/assets/cacheimage/0/03f0148053710ad73ba76cc0bba0bf0a.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/altro-che-bonus-renzi-la-soluzione-e-il-reddito-di-formazione-agli-studenti/" rel="bookmark" title="Permanent Link to Altro che bonus Renzi, la soluzione è il reddito di formazione agli studenti">Altro che bonus Renzi, la soluzione è il reddito di formazione agli studenti</a>
			</h6>
<p class="autore">Roberto Ciccarelli</p></div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143711" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/scuola/"><span class="wpmega-link-title">Sezione Scuola</span></a></li>	</ul>
</li><li id="menu-item-143728" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/scuola/"><span class="wpmega-link-title">Sezione Scuola</span></a></li></ul>
</li><li id="menu-item-143694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-4 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Esteri</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143702" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Internazionale in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/trump-russiagate-indaga-lex-direttore-fbi-mueller/" title="Trump-Russiagate, indaga l’ex direttore Fbi Mueller">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/7/7b754c10cc7cd37404dd1a1bf12ed245.jpg" src="/assets/cacheimage/7/7b754c10cc7cd37404dd1a1bf12ed245.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/trump-russiagate-indaga-lex-direttore-fbi-mueller/" rel="bookmark" title="Permanent Link to Trump-Russiagate, indaga l’ex direttore Fbi Mueller">Trump-Russiagate, indaga l’ex direttore Fbi Mueller</a>
			</h6>
<p class="autore">Marina Catucci</p></div></div></li><li id="menu-item-143733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143644" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/rohani-favorito-ma-trump-gia-lo-sfida-con-la-nato-araba/" rel="bookmark" title="Permanent Link to Rohani favorito ma Trump già lo sfida con la Nato araba">Rohani favorito ma Trump già lo sfida con la Nato araba</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/socialisti-spagnoli-verso-le-primarie-due-linee-un-disastro/" rel="bookmark" title="Permanent Link to Socialisti spagnoli verso le primarie, due linee un disastro">Socialisti spagnoli verso le primarie, due linee un disastro</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/golpe-strisciante-nel-tachira/" rel="bookmark" title="Permanent Link to Golpe strisciante nel Tachira">Golpe strisciante nel Tachira</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/il-manifesto-umanoide-di-theresa-may/" rel="bookmark" title="Permanent Link to Il manifesto umanoide di Theresa May">Il manifesto umanoide di Theresa May</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/usa-assolta-la-poliziotta-che-uccise-un-afroamericano-disarmato/" rel="bookmark" title="Permanent Link to Usa, assolta la poliziotta che uccise un afroamericano disarmato">Usa, assolta la poliziotta che uccise un afroamericano disarmato</a>
					</h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143706" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/internazionale/"><span class="wpmega-link-title">sezione Internazionale</span></a></li>		</ul>
</li><li id="menu-item-143731" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/internazionale/"><span class="wpmega-link-title">Sezione Internazionale</span></a></li>	</ul>
</li><li id="menu-item-143703" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Europa in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/il-manifesto-umanoide-di-theresa-may/" rel="bookmark" title="Permanent Link to Il manifesto umanoide di Theresa May">Il manifesto umanoide di Theresa May</a>
			</h6>
<p class="autore">Leonardo Clausi</p></div></div></li><li id="menu-item-143732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143704" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/socialisti-spagnoli-verso-le-primarie-due-linee-un-disastro/" rel="bookmark" title="Permanent Link to Socialisti spagnoli verso le primarie, due linee un disastro">Socialisti spagnoli verso le primarie, due linee un disastro</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/il-manifesto-umanoide-di-theresa-may/" rel="bookmark" title="Permanent Link to Il manifesto umanoide di Theresa May">Il manifesto umanoide di Theresa May</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/governo-portafoglio-a-destra-cuore-a-sinistra/" rel="bookmark" title="Permanent Link to Governo Macron: portafoglio a destra, cuore écolo">Governo Macron: portafoglio a destra, cuore écolo</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/contro-i-tagli-atene-torna-in-piazza-scontri-tra-manifestanti-e-polizia/" rel="bookmark" title="Permanent Link to Contro i tagli Atene torna in piazza, scontri tra manifestanti e polizia">Contro i tagli Atene torna in piazza, scontri tra manifestanti e polizia</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/diritti-a-rischio-avviata-procedura-contro-lungheria/" rel="bookmark" title="Permanent Link to «Diritti a rischio». Avviata procedura contro l’Ungheria">«Diritti a rischio». Avviata procedura contro l’Ungheria</a>
					</h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143705" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/europa/"><span class="wpmega-link-title">sezione Europa</span></a></li>		</ul>
</li>	</ul>
</li><li id="menu-item-143730" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/europa/"><span class="wpmega-link-title">Sezione Europa</span></a></li></ul>
</li><li id="menu-item-143635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-4 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Culture e Visioni</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143645" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Cultura In Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/il-balzo-indietro-del-politico-in-cerca-della-sovranita-perduta/" title="Il balzo indietro del Politico in cerca della sovranità perduta">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/d/da30ddb4862bfc0d74840375c2e3f51b.jpg" src="/assets/cacheimage/d/da30ddb4862bfc0d74840375c2e3f51b.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/il-balzo-indietro-del-politico-in-cerca-della-sovranita-perduta/" rel="bookmark" title="Permanent Link to Il balzo indietro del Politico in cerca della sovranità perduta">Il balzo indietro del Politico in cerca della sovranità perduta</a>
			</h6>
<p class="autore">Benedetto Vecchi</p></div></div></li><li id="menu-item-143734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143646" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/una-pattinatrice-dentro-la-storia/" rel="bookmark" title="Permanent Link to Una pattinatrice dentro la storia">Una pattinatrice dentro la storia</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/la-grande-cecita-del-surriscaldamento/" rel="bookmark" title="Permanent Link to La «grande cecità» del surriscaldamento">La «grande cecità» del surriscaldamento</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/brendan-kennelly-versi-contro-loblio/" rel="bookmark" title="Permanent Link to Brendan Kennelly, versi contro l’oblio">Brendan Kennelly, versi contro l’oblio</a>
					</h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143633" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/cultura/"><span class="wpmega-link-title">Sezione Cultura</span></a></li>		</ul>
</li><li id="menu-item-143721" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/cultura/"><span class="wpmega-link-title">Sezione Cultura</span></a></li>	</ul>
</li><li id="menu-item-143647" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Visioni In Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/herzog-sono-sempre-stato-un-irregolare/" title="Herzog: «Sono sempre stato un irregolare»">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/8/833388ee353e6e76bc29537bc8e0db0b.jpg" src="/assets/cacheimage/8/833388ee353e6e76bc29537bc8e0db0b.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/herzog-sono-sempre-stato-un-irregolare/" rel="bookmark" title="Permanent Link to Herzog: «Sono sempre stato un irregolare»">Herzog: «Sono sempre stato un irregolare»</a>
			</h6>
<p class="autore">Giovanna Branca</p></div></div></li><li id="menu-item-143735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143648" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/addio-a-chris-cornell-voce-grunge/" rel="bookmark" title="Permanent Link to Addio a Chris Cornell, voce grunge">Addio a Chris Cornell, voce grunge</a>
					</h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143638" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/visioni/"><span class="wpmega-link-title">Sezione Visioni</span></a></li>		</ul>
</li><li id="menu-item-143722" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/visioni/"><span class="wpmega-link-title">Sezione Visioni</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-3 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Inchieste</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143714" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Inchiesta in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/la-seta-nera-dei-contractors/" title="La Seta nera dei contractors">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/5/516c2ff66f13b447c69c04e9c1f640fa.jpg" src="/assets/cacheimage/5/516c2ff66f13b447c69c04e9c1f640fa.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/la-seta-nera-dei-contractors/" rel="bookmark" title="Permanent Link to La Seta nera dei contractors">La Seta nera dei contractors</a>
			</h6>
<p class="autore">Simone Pieranni</p></div></div></li><li id="menu-item-161098" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/linchiesta/"><span class="wpmega-link-title">Sezione L&#8217;inchiesta</span></a></li>	</ul>
</li><li id="menu-item-143751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143748" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultima in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/sfrutta-zero-la-salsa-anti-caporali/" title="Sfrutta Zero, la salsa anti-caporali">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/3/3e6b19044102d4f647976f7d372af95e.jpg" src="/assets/cacheimage/3/3e6b19044102d4f647976f7d372af95e.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/sfrutta-zero-la-salsa-anti-caporali/" rel="bookmark" title="Permanent Link to Sfrutta Zero, la salsa anti-caporali">Sfrutta Zero, la salsa anti-caporali</a>
			</h6>
<p class="autore">Martina Di Pirro</p></div></div></li><li id="menu-item-161101" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/lultima/"><span class="wpmega-link-title">L&#8217;Ultima</span></a></li>	</ul>
</li><li id="menu-item-143749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143715" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Reportage in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
				<a href="https://ilmanifesto.it/in-corea-del-nord-repubblica-popolare-grazie-al-mercato/" title="In Corea del Nord, repubblica «popolare» grazie al mercato">
				<img width="314" height="198" class="img-responsive img-thumbnail" data-src="/assets/cacheimage/e/e2086f0f59d754e999a862da2aa1730f.jpg" src="/assets/cacheimage/e/e2086f0f59d754e999a862da2aa1730f.jpg"/></a>
				</figure>
<div class="content"><h6 style="margin-bottom:0">
			<a href="https://ilmanifesto.it/in-corea-del-nord-repubblica-popolare-grazie-al-mercato/" rel="bookmark" title="Permanent Link to In Corea del Nord, repubblica «popolare» grazie al mercato">In Corea del Nord, repubblica «popolare» grazie al mercato</a>
			</h6>
<p class="autore">Piergiorgio Pescali</p></div></div></li><li id="menu-item-143713" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/reportage/"><span class="wpmega-link-title">Sezione Reportage</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-7 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-4 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Alias</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143654" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Alias PDF</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
					<a href="https://ilmanifesto.it/edizione-pdf/alias/" title="alias del 13 maggio 2017">
					<img width="314" height="198" class="img-responsive img-thumbnail" data-src="https://ilmanifesto.it/cms/wp-content/uploads/2017/05/12/a20170513-177x256.jpg" src="https://ilmanifesto.it/cms/wp-content/uploads/2017/05/12/a20170513-177x256.jpg"/></a>
					</figure>
</div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143719" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://edizione-pdf/alias/"><span class="wpmega-link-title">Alias in PDF</span></a></li>	</ul>
</li><li id="menu-item-143736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143649" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/il-paradiso-e-un-sogno-kitsch/" rel="bookmark" title="Permanent Link to Il paradiso è un sogno kitsch">Il paradiso è un sogno kitsch</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/inaspettati-eventi-nel-rione-borotalco/" rel="bookmark" title="Permanent Link to Inaspettati eventi nel rione Borotalco">Inaspettati eventi nel rione Borotalco</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/linvasione-degli-xenomorfi/" rel="bookmark" title="Permanent Link to L'invasione degli xenomorfi">L'invasione degli xenomorfi</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/witnesskashmir-guerra-infinita/" rel="bookmark" title="Permanent Link to Witness/Kashmir guerra infinita">Witness/Kashmir guerra infinita</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/i-giallo-dozza-giocano-sempre-in-casa/" rel="bookmark" title="Permanent Link to I Giallo Dozza giocano sempre in casa">I Giallo Dozza giocano sempre in casa</a>
					</h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143636" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/alias/"><span class="wpmega-link-title">sezione Alias</span></a></li>		</ul>
</li><li id="menu-item-143738" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/alias/"><span class="wpmega-link-title">Sezione Alias</span></a></li>	</ul>
</li><li id="menu-item-143655" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Alias Domenica PDF</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
					<a href="https://ilmanifesto.it/edizione-pdf/alias-domenica/" title="Alias Domenica del 14 maggio 2017">
					<img width="314" height="198" class="img-responsive img-thumbnail" data-src="https://ilmanifesto.it/cms/wp-content/uploads/2017/05/13/a-20170514-177x256.jpg" src="https://ilmanifesto.it/cms/wp-content/uploads/2017/05/13/a-20170514-177x256.jpg"/></a>
					</figure>
</div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143720" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://edizione-pdf/alias-domenica/"><span class="wpmega-link-title">Alias Domenica in PDF</span></a></li>	</ul>
</li><li id="menu-item-143737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143650" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/i-versi-ritmico-melodici-di-michail-j-lermontov/" rel="bookmark" title="Permanent Link to I versi ritmico-melodici di Michail J. Lermontov">I versi ritmico-melodici di Michail J. Lermontov</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/leterno-presente-frutto-delle-visioni-di-una-macchina/" rel="bookmark" title="Permanent Link to L’eterno presente frutto delle visioni di una macchina">L’eterno presente frutto delle visioni di una macchina</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/thomas-e-i-mann-autobiografia-di-una-nazione/" rel="bookmark" title="Permanent Link to Thomas e i Mann, autobiografia di una nazione">Thomas e i Mann, autobiografia di una nazione</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/un-inglese-nel-nejd-dei-fanatici-wahhabiti/" rel="bookmark" title="Permanent Link to Un inglese nel Nejd dei fanatici wahhabiti">Un inglese nel Nejd dei fanatici wahhabiti</a>
					</h6>
<h6 style="margin-bottom:0">
					<a href="https://ilmanifesto.it/scorribande-poetiche-di-roberto-bolano-in-un-mondo-maledetto/" rel="bookmark" title="Permanent Link to Scorribande poetiche di Roberto Bolaño in un mondo maledetto">Scorribande poetiche di Roberto Bolaño in un mondo maledetto</a>
					</h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143637" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/alias-domenica/"><span class="wpmega-link-title">sezione Alias Domenica</span></a></li>		</ul>
</li><li id="menu-item-143739" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/alias-domenica/"><span class="wpmega-link-title">Sezione Alias Domenica</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143692" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-8 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="https://global.ilmanifesto.it"><span class="wpmega-link-title">Global</span></a></li><li id="menu-item-143660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-9 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-3 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Blog</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143662" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/antiviolenza/"><span class="wpmega-link-title">Antiviolenza</span><span class="wpmega-item-description">Prima donne e bambine.</span></a></li><li id="menu-item-143663" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/anziparla/"><span class="wpmega-link-title">Anziparla</span><span class="wpmega-item-description">Per ogni donna che lavora ci vorrebbe una moglie.</span></a></li><li id="menu-item-143670" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/bar-condicio/"><span class="wpmega-link-title">Bar Condicio</span><span class="wpmega-item-description">blog semiserio di comunicazione politica ad alto tasso di bollicine</span></a></li><li id="menu-item-144454" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/ceci-nest-pas-un-blog/"><span class="wpmega-link-title">Ceci n&#8217;est pas un blog</span><span class="wpmega-item-description">(Non capisco ma mi adeguo) media, internet, linguaggi, social network</span></a></li><li id="menu-item-143664" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/franciaeuropa/"><span class="wpmega-link-title">FranciaEuropa</span><span class="wpmega-item-description">Dal roquefort alla fusée Ariane, notizie da Parigi.</span></a></li><li id="menu-item-143665" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/generazioni-occupy/"><span class="wpmega-link-title">Generazioni Occupy</span><span class="wpmega-item-description">In movimento tra piazze e web.</span></a></li><li id="menu-item-143668" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/in-the-cloud/"><span class="wpmega-link-title">in the cloud</span><span class="wpmega-item-description">Un blog sul digital publishing, la sinistra e tutto il resto</span></a></li><li id="menu-item-143667" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/horror-vacuo/"><span class="wpmega-link-title">Horror Vacuo</span><span class="wpmega-item-description">mostri isolani tra l’omnichord e la disubbidienza.</span></a></li>	</ul>
</li><li id="menu-item-143669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143666" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/haka/"><span class="wpmega-link-title">Haka!</span><span class="wpmega-item-description">Gli strani rimbalzi del rugby</span></a></li><li id="menu-item-144455" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/urto-del-pensiero/"><span class="wpmega-link-title">L&#8217;urto del pensiero</span><span class="wpmega-item-description">L’attualità sotto la lente del filosofo</span></a></li><li id="menu-item-143671" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/la-rete-nel-cappio/"><span class="wpmega-link-title">La rete nel cappio</span><span class="wpmega-item-description">Forme di vita e conflitti dentro e fuori dal web.</span></a></li><li id="menu-item-143672" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/lo-scienziato-borderline/"><span class="wpmega-link-title">Lo scienziato borderline</span><span class="wpmega-item-description">D’ambiente, nucleare, TAV e altri mostri…</span></a></li><li id="menu-item-143673" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/losangelista/"><span class="wpmega-link-title">losangelista</span><span class="wpmega-item-description">storie dell’Occidente Estremo</span></a></li><li id="menu-item-143674" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/napoli-centrale/"><span class="wpmega-link-title">Napoli centrale</span><span class="wpmega-item-description">Zitto zitto miezo o mercato</span></a></li><li id="menu-item-143675" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/nuvoletta-rossa/"><span class="wpmega-link-title">Nuvoletta rossa</span><span class="wpmega-item-description">Segnali di fumetto senza riserve.</span></a></li>	</ul>
</li><li id="menu-item-143677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143676" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/popocatepetl/"><span class="wpmega-link-title">Popocatépetl</span><span class="wpmega-item-description">La lava del Messico.</span></a></li><li id="menu-item-143678" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/islamismo/"><span class="wpmega-link-title">Islamismo</span><span class="wpmega-item-description">la maschera dell’ islamismo</span></a></li><li id="menu-item-143679" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/plaza-de-espana/"><span class="wpmega-link-title">Plaza de España</span><span class="wpmega-item-description">Notizie dalla Spagna</span></a></li><li id="menu-item-143680" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/poltergeist/"><span class="wpmega-link-title">Poltergeist</span><span class="wpmega-item-description">Il piccolo grande schermo americano.</span></a></li><li id="menu-item-143681" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/quinto-stato/"><span class="wpmega-link-title">Quinto Stato</span><span class="wpmega-item-description">Dal precariato al lavoro autonomo.</span></a></li><li id="menu-item-144456" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/rovesci-darte/"><span class="wpmega-link-title">Rovesci d&#8217;Arte</span><span class="wpmega-item-description">Un patrimonio in transito.</span></a></li><li id="menu-item-143682" class="menu-item menu-item-type-taxonomy menu-item-object-journal_tax ss-nav-menu-item-depth-2 ss-nav-menu-with-desc"><a href="https://ilmanifesto.it/blog/street-politics/"><span class="wpmega-link-title">Street Politics</span><span class="wpmega-item-description">Le rivolte in Medio oriente e gli islamisti al potere.</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143695" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-10 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="https://ilmanifesto.it/archivio/"><span class="wpmega-link-title">Archivio</span></a></li></ul></div>    </nav>
  </div>
</header>
    <div class="main" role="document">
    <div id="article" itemscope itemtype="http://schema.org/Article" class="post-256134 post hentry category-editoriale">
	<div class="article-header article-header--nofigure">
		<div class="container">
			<span itemprop="articleSection" class="tag tag--category"><a href="https://ilmanifesto.it/sezioni/editoriale/">Editoriale</a></span>			<h1 itemprop="name" class="entry-title main-title">
				La fine degli sgravi seppellisce il Jobs Act			</h1>
			<p id="occhiello" itemprop="description"><span>Lavoro. </span>Si possono anche gonfiare i dati sull’occupazione con una pioggia di incentivi, ma appena finiscono la cruda realtà riemerge</p>		</div>
	</div>
		<div class="article-content container">
		<div class="row">
			<div class="entry-meta" class="">
				<div class="row">
				<p class="entry-author byline author vcard">    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <span itemprop="name">
            <a href="https://ilmanifesto.it/archivio/?fwp_author=Alfonso Gianni" rel="author" class="fn">
                Alfonso Gianni            </a>
        </span>
    </span>
</p>
<p class="entry-issue">
    <label>Edizione del</label>
    <time class="published" datetime="2017-05-18T23:59:50+02:00">
        <a href="https://ilmanifesto.it/edizione/il-manifesto-del-19-05-2017/">19.05.2017</a>    </time>
</p>
<p class="entry-published-date">
    <meta itemprop="datePublished" content="2017-5-18">
    <label>Pubblicato</label>
    <time class="published" datetime="2017-05-18T23:59:50+02:00">
        18.5.2017, 23:59    </time>
</p>
				</div>
			</div>
			<div class="entry-content" itemprop="articleBody">
				<p>I dati forniti ieri dall’Inps relativi ai primi tre mesi dell’anno in corso suonano come una campana a morto per le politiche dei governi Renzi e Gentiloni, e ciò che è più grave per il lavoro nel nostro paese. L’Istituto mette fine agli <em>storytelling</em> governativi sulle magnifiche sorti progressive del Jobs Act e dintorni. Ma certamente non possono stupire. Al contrario questi dati ci confermano delle semplici verità.</p>
<p>Si possono anche gonfiare i dati sull’occupazione con una pioggia di incentivi del tutto sproporzionati agli esiti effettivi. Ma questi non possono durare all’infinito. E appena finiscono la cruda realtà riemerge. Quella di un calo dei rapporti di lavoro a tempo indeterminato del 7,4% sul primo trimestre del 2016. Se si guarda al saldo per i contratti a tempo indeterminato, comprendendo pure le trasformazioni, si ha un quadro solo apparentemente positivo di più 17.537 unità, in calo comunque rispetto a quello di 41.731 dei primi tre mesi del 2016 e di 214.765 del corrispondente trimestre del 2015, quando gli sgravi contributivi erano totali. Ma se si analizza l’andamento interno a questi mesi, il quadro diviene ancora più chiaro.</p>
<p>Il saldo positivo è dovuto esclusivamente alla variazione di gennaio (più 26.575) che era trainata dalle assunzioni di dicembre con gli sgravi previsti per il 2016. Mentre a febbraio e marzo di quest’anno il saldo è negativo. Le trasformazioni da tempo determinato a tempo indeterminato (comprese quelle per gli apprendisti) si contraggono per un meno 6,8% rispetto al 2016.</p>
<p>Finiti gli sgravi i padroni sono tornati a usare i loro vecchi strumenti, ulteriormente oliati dal famigerato decreto Poletti che aveva eliminato ogni causale, rendendo di fatto il contratto a termine la forma normale e preferibile &#8211; dagli imprenditori &#8211; del rapporto di lavoro. Infatti le uniche a crescere sono state le assunzioni con contratto a termine e con l’apprendistato, mentre anche il lavoro interinale registra un significativo aumento ( più 14,4%).</p>
<p>Naturalmente le assunzioni a termine sono concentrate nei settori qualitativamente meno significativi, quali il commercio, il turismo, la ristorazione e le costruzioni. In un paese dove si inneggia al numero chiuso nelle università di filosofia non ci si poteva attendere altro. Né può ingannare il calo consistente degli interventi di cassa integrazione. Era così da diverso tempo e qualcuno parlava di ripresina. Mentre si trattava più semplicemente del fatto che si erano toccati i vertici nell’utilizzo di quell’istituto. Anzi ora c’è una novità rispetto al passato. Sono aumentati i licenziamenti di quasi tre punti e le domande presentate per la disoccupazione risultano maggiorate del 12% rispetto ai primi tre mesi del 2016. Chi entra in crisi vede meno possibilità di riprendersi.</p>
<p>Il lavoro non si crea togliendo l’articolo 18 e pagando lauti premi a chi assume. Le regole più virtuose sul mercato del lavoro &#8211; e quelle di Renzi e fotocopia sono l’opposto &#8211; possono anche facilitare l’incontro tra domanda e offerta del lavoro, ma non lo possono creare. Se non si mette in campo una robusta politica di investimenti pubblici, in picchiata da diversi lustri, in settori innovativi, che abbiano un contenuto occupazionale quantitativamente e qualitativamente significativo, il nostro paese e le giovani generazioni attuali e future sono condannate alla marginalità e alla miseria.</p>
			</div>
			<div class="entry-tools">
				<div class="row">
				<div class="entry-tool share-tool">
<label>Condividi:</label>
    <ul id="share">
        <li>
            <a class="facebook social-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Filmanifesto.it%2Fla-fine-degli-sgravi-seppellisce-il-jobs-act%2F&amp;t=La+fine+degli+sgravi+seppellisce+il+Jobs+Act" onClick="ga('send', 'event', 'Share', 'Click', 'Condivisione Facebook (web)');" target="_blank">
                Facebook
            </a>
        </li>
        <li>
            <a class="google social-link" href="https://plus.google.com/share?url=https%3A%2F%2Filmanifesto.it%2Fla-fine-degli-sgravi-seppellisce-il-jobs-act%2F" onClick="ga('send', 'event', 'Share', 'Click', 'Condivisione Google+ (web)');" target="_blank">
                Google+
            </a>
        </li>
        <li>
            <a class="linkedin social-link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Filmanifesto.it%2Fla-fine-degli-sgravi-seppellisce-il-jobs-act%2F&amp;title=La+fine+degli+sgravi+seppellisce+il+Jobs+Act&amp;source=https%3A%2F%2Filmanifesto.it%2Fla-fine-degli-sgravi-seppellisce-il-jobs-act%2F" onClick="ga('send', 'event', 'Share', 'Click', 'Condivisione LinkedIn (web)');" target="_blank">
                LinkedIn
            </a>
        </li>
        <li>
            <a class="twitter social-link" href="https://twitter.com/intent/tweet/?text=La+fine+degli+sgravi+seppellisce+il+Jobs+Act&amp;url=https%3A%2F%2Filmanifesto.it%2Fla-fine-degli-sgravi-seppellisce-il-jobs-act%2F%2F&amp;via=ilmanifesto&amp;hashtags=ilmanifesto" onClick="ga('send', 'event', 'Share', 'Click', 'Condivisione Twitter (web)');" target="_blank">
                Twitter
            </a>
        </li>
        <li class="whatsapp">
            <a class="whatsapp-share social-link" href="whatsapp://send?text=https%3A%2F%2Filmanifesto.it%2Fla-fine-degli-sgravi-seppellisce-il-jobs-act%2F" onClick="ga('send', 'event', 'Share', 'Click', 'Condivisione WhatsApp (web)');" target="_blank">
                WhatsApp
            </a>
        </li>
        <li>
            <a class="email social-link" href="mailto:?subject=La+fine+degli+sgravi+seppellisce+il+Jobs+Act: condiviso tramite il manifesto&amp;body=https%3A%2F%2Filmanifesto.it%2Fla-fine-degli-sgravi-seppellisce-il-jobs-act%2F" onClick="ga('send', 'event', 'Share', 'Click', 'Condivisione Email (web)');" target="_blank">
                Email
            </a>
        </li>
    </ul>
</div>
<div class="entry-tool read-offline">
    <label>Scarica in:</label><div class="readoffline-shortcode"><a class="pdf" rel="nofollow" href="https://ilmanifesto.it/read-offline/256134/la-fine-degli-sgravi-seppellisce-il-jobs-act/pdf" title="  la-fine-degli-sgravi-seppellisce-il-jobs-act.pdf"> Pdf</a><a class="epub" rel="nofollow" href="https://ilmanifesto.it/read-offline/256134/la-fine-degli-sgravi-seppellisce-il-jobs-act/epub" title="  la-fine-degli-sgravi-seppellisce-il-jobs-act.epub"> ePub</a><a class="mobi" rel="nofollow" href="https://ilmanifesto.it/read-offline/256134/la-fine-degli-sgravi-seppellisce-il-jobs-act/mobi" title="  la-fine-degli-sgravi-seppellisce-il-jobs-act.mobi"> mobi</a></div></div>
<div class="entry-tool comment-count">
    </div>
				</div>
			</div>
		</div>
	</div>
</div>
	<div class="inline-hype container"><div class="row"></div></div><footer class="category-listing container">
    <label>Altri Articoli - Editoriale</label>
    <div id="same-category" class="row">
        <div class="row">
        <div class="column column--first">                <div>
                    <h3 class="main-title">
                        <a href="https://ilmanifesto.it/per-la-solidarieta-contro-lintolleranza/" rel="bookmark" title="Permanent Link to Il 20 maggio a Milano, per la solidarietà contro l’intolleranza">
                        Il 20 maggio a Milano, per la solidarietà contro l’intolleranza                        </a>
                    </h3>
                    <p class="autore">
                        ***                    </p>
                                        <div class="media">
                        <a class="pull-left" href="https://ilmanifesto.it/per-la-solidarieta-contro-lintolleranza/">
                            <img class="lazy-load img-responsive img-thumbnail" data-src="/assets/cacheimage/5/547e33b1fe9a5870099bd870b9da87c3.jpg" src="https://ilmanifesto.it/cms/wp-content/themes/web/assets/img/blank.gif" />
                            <noscript>
                                <img src="/assets/cacheimage/5/547e33b1fe9a5870099bd870b9da87c3.jpg" />
                            </noscript>
                        </a>

                        <div class="media-body">
                            <div class="excerpt hidden-xs">
                                Ci sono soglie che non possono essere superate, pena la perdita di noi stessi. Una di quelle è la soglia che separa l’umano e il disumano. L’affermazione di&hellip;                            </div>
                            <div class="excerpt visible-xs">
                                Ci sono soglie che non possono essere superate, pena la perdita di noi stessi.&hellip;                            </div>
                        </div>
                    </div>
                </div>

                                <div>
                    <h3 class="main-title">
                        <a href="https://ilmanifesto.it/la-favola-della-web-tax-e-senza-fretta/" rel="bookmark" title="Permanent Link to La favola della web tax. E senza fretta">
                        La favola della web tax. E senza fretta                        </a>
                    </h3>
                    <p class="autore">
                        Vincenzo Comito                    </p>
                                        <div class="excerpt hidden-xs">
                        Dunque nella riunione di ieri del G-7 finanziario a Bari è stato annunciato che si andrà avanti con la cosiddetta web tax, questione su cui in particolare si&hellip;                    </div>
                    <div class="excerpt visible-xs">
                        Dunque nella riunione di ieri del G-7 finanziario a Bari è stato annunciato che&hellip;                    </div>
                </div>
                                <div>
                    <h3 class="main-title">
                        <a href="https://ilmanifesto.it/una-lingua-meticcia-ferita-dalleuropa-colonialista/" rel="bookmark" title="Permanent Link to Una lingua meticcia ferita dall’Europa colonialista">
                        Una lingua meticcia ferita dall’Europa colonialista                        </a>
                    </h3>
                    <p class="autore">
                        Luciana Castellina                    </p>
                                        <div class="excerpt hidden-xs">
                        Sabir: basterebbe aver scelto questo nome a far capire cosa sia questo incontro del (non sul) Mediterraneo che per la terza volta si tiene in Sicilia,quest&#8217;anno a Siracusa.&hellip;                    </div>
                    <div class="excerpt visible-xs">
                        Sabir: basterebbe aver scelto questo nome a far capire cosa sia questo incontro del&hellip;                    </div>
                </div>
                </div><div class="column column--last">                <div>
                    <h3 class="main-title">
                        <a href="https://ilmanifesto.it/pantomima-di-maschere-allo-sbaraglio/" rel="bookmark" title="Permanent Link to Pantomima di maschere allo sbaraglio">
                        Pantomima di maschere allo sbaraglio                        </a>
                    </h3>
                    <p class="autore">
                        Norma Rangeri                    </p>
                                        <div class="excerpt hidden-xs">
                        Succede che mentre Bce e Commissione, da Francoforte e da Bruxelles, sfornano i numeri sulla nostra disoccupazione (altissima) e sulla nostra crescita (bassissima), gli attori politici danno vita&hellip;                    </div>
                    <div class="excerpt visible-xs">
                        Succede che mentre Bce e Commissione, da Francoforte e da Bruxelles, sfornano i numeri&hellip;                    </div>
                </div>
                                <div>
                    <h3 class="main-title">
                        <a href="https://ilmanifesto.it/in-attesa-dellalba-nel-laboratorio-doltralpe/" rel="bookmark" title="Permanent Link to In attesa dell’alba nel laboratorio d’Oltralpe">
                        In attesa dell’alba nel laboratorio d’Oltralpe                        </a>
                    </h3>
                    <p class="autore">
                        Francesca Colesanti                    </p>
                                        <div class="media">
                        <a class="pull-left" href="https://ilmanifesto.it/in-attesa-dellalba-nel-laboratorio-doltralpe/">
                            <img class="lazy-load img-responsive img-thumbnail" data-src="/assets/cacheimage/3/305cda7e01d75feadf73ad1323f85eaa.jpg" src="https://ilmanifesto.it/cms/wp-content/themes/web/assets/img/blank.gif" />
                            <noscript>
                                <img src="/assets/cacheimage/3/305cda7e01d75feadf73ad1323f85eaa.jpg" />
                            </noscript>
                        </a>

                        <div class="media-body">
                            <div class="excerpt hidden-xs">
                                Abbiamo chiuso questo numero di in movimento al buio, sapendo che quando sarebbe stato in edicola la Francia avrà già votato, e scelto, fra il peggio e il meno peggio.&hellip;                            </div>
                            <div class="excerpt visible-xs">
                                Abbiamo chiuso questo numero di in movimento al buio, sapendo che quando sarebbe stato in edicola&hellip;                            </div>
                        </div>
                    </div>
                </div>

                                <div>
                    <h3 class="main-title">
                        <a href="https://ilmanifesto.it/una-morte-da-stigma-sociale/" rel="bookmark" title="Permanent Link to Una morte da stigma sociale">
                        Una morte da stigma sociale                        </a>
                    </h3>
                    <p class="autore">
                        Tommaso Di Francesco                    </p>
                                        <div class="excerpt hidden-xs">
                        Mentre scriviamo l’unica certezza è che le povere vite di una ragazza e di due bambine, le sorelle Elisabeth, Francesca e Angelica Halinovic, sono ormai cenere. Unico residuo&hellip;                    </div>
                    <div class="excerpt visible-xs">
                        Mentre scriviamo l’unica certezza è che le povere vite di una ragazza e di&hellip;                    </div>
                </div>
                </div>        </div>
    </div>
</footer>
<div class="disqus container">
	<div itemprop="comment">
		<div id="commenting">
			<span id="link-to-comments"></span>
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://ilmanifesto.it/la-fine-degli-sgravi-seppellisce-il-jobs-act/';
var disqus_identifier = '256134 https://ilmanifesto.it/?p=256134';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'ilmanifesto';
var disqus_title = "La fine degli sgravi seppellisce il Jobs Act";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 70d839118199fa24f1c6a46c218a8d1934bfb8da 1495145291';
this.page.api_key = 'jtI2p8RTJttAAIopqBrExEIXo3KmYxgfl7LC31KXXZ9xhYVodOtan6XbkYjw0jD6';
this.sso = {
          name: "il manifesto",
          button: "",
          url: "https://ilmanifesto.it/cms/wp-login.php",
          logout: "https://ilmanifesto.it/cms/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		</div>
	</div>
</div>
</div>
    </div>
    <footer>
        <div class="breadcrumb-container hidden-xs">
  <div class="container">
    <div class="row">
      <ol id="breadcrumbs" class="breadcrumb" itemprop="breadcrumb" ><li><span>IL MANIFESTO</span></li> <li class="cover" ><a href="https://ilmanifesto.it/cms" >Prima</a></li>  <li ><a href="https://ilmanifesto.it/sezioni/editoriale/" >Editoriale</a></li>  <li class="current" ><a href="https://ilmanifesto.it/la-fine-degli-sgravi-seppellisce-il-jobs-act/" >La fine degli sgravi seppellisce il Jobs Act</a></li></ol>    </div>
  </div>
</div>
<div class="content-info" role="contentinfo">
  <div class="container">
    <div class="row">
      <div class="footer-item user">
        <section class="widget nav_menu-5 widget_nav_menu">
          <div class="widget-inner">
            <label>Link Utente</label>
            <div class="menu-user-menu-container">
              <ul id="menu-user-menu" class="menu">
                <li id="menu-item-48786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48786">
                                      <a href="/login">Entra</a>
                                        </li>
                    <li id="menu-item-48787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48787">
                                              <a href="/registrazione">Registrati</a>
                                                </li>
                      </ul>
                    </div>
                  </div>
                </section>
                <section class="widget nav_menu-9 widget_nav_menu"><div class="widget-inner"><label>Abbonamenti</label><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-49678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49678"><a href="https://ilmanifesto.it/domande-frequenti/">Come funziona questo sito</a></li>
<li id="menu-item-49661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49661"><a href="https://ilmanifesto.it/tariffe/">Tariffe</a></li>
<li id="menu-item-49659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49659"><a href="https://ilmanifesto.it/convenzioni/">Convenzioni</a></li>
<li id="menu-item-49662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49662"><a href="https://ilmanifesto.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-127020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127020"><a href="https://ilmanifesto.it/diritti-fotografici-il-manifesto/">Diritti fotografici il manifesto</a></li>
<li id="menu-item-49660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49660"><a href="https://ilmanifesto.it/privacy/">Privacy</a></li>
</ul></div></div></section>              </div>
              <div class="footer-item item-social">
                <section class="widget nav_menu-4 widget_nav_menu"><div class="widget-inner"><label>Il Manifesto</label><div class="menu-top-left-container"><ul id="menu-top-left-1" class="menu"><li class="redz menu-item menu-item-type-post_type menu-item-object-page menu-item-48311"><a href="https://ilmanifesto.it/gerenza/">Gerenza</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169371"><a href="https://store.ilmanifesto.it">Store</a></li>
<li class="redz menu-item menu-item-type-post_type menu-item-object-page menu-item-104778"><a href="https://ilmanifesto.it/miriprendoilmanifesto/">Mi riprendo il manifesto</a></li>
</ul></div></div></section><section class="widget nav_menu-7 widget_nav_menu"><div class="widget-inner"><label>Social Network</label><div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-48782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48782"><a href="https://facebook.com/ilmanifesto">Facebook</a></li>
<li id="menu-item-48783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48783"><a href="https://twitter.com/ilmanifesto">Twitter</a></li>
<li id="menu-item-48784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48784"><a href="https://plus.google.com/+IlmanifestoMobi/posts">Google Plus</a></li>
<li id="menu-item-48785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48785"><a href="https://youtube.com/ilmanifestoweb">Youtube</a></li>
</ul></div></div></section>              </div>
              <div class="footer-item news hidden-xs">
                <section class="widget nav_menu-6 widget_nav_menu"><div class="widget-inner"><label>Notizie</label><div class="menu-menu-sezioni-container"><ul id="menu-menu-sezioni" class="menu"><li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://ilmanifesto.it/sezioni/editoriale/">Editoriale</a></li>
<li id="menu-item-48776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48776"><a href="https://ilmanifesto.it/sezioni/internazionale/">Internazionale</a></li>
<li id="menu-item-48775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48775"><a href="https://ilmanifesto.it/sezioni/politica/">Politica</a></li>
<li id="menu-item-48777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48777"><a href="https://ilmanifesto.it/sezioni/italia/">Italia</a></li>
<li id="menu-item-48781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48781"><a href="https://ilmanifesto.it/sezioni/lavoro/">Lavoro</a></li>
<li id="menu-item-48779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48779"><a href="https://ilmanifesto.it/sezioni/europa/">Europa</a></li>
<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72845"><a href="https://ilmanifesto.it/sezioni/scuola/">Scuola</a></li>
<li id="menu-item-72848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72848"><a href="https://ilmanifesto.it/sezioni/linchiesta/">L&#8217;inchiesta</a></li>
<li id="menu-item-48780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48780"><a href="https://ilmanifesto.it/sezioni/economia/">Economia</a></li>
<li id="menu-item-72849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72849"><a href="https://ilmanifesto.it/sezioni/commenti/">Commenti</a></li>
</ul></div></div></section>              </div>
              <div class="footer-item last">
                <section class="widget nav_menu-8 widget_nav_menu"><div class="widget-inner"><label>Collettivo</label><div class="menu-menu-collettivo-container"><ul id="menu-menu-collettivo" class="menu"><li id="menu-item-60558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60558"><a href="https://ilmanifesto.it/collettivo/il-collettivo-del-manifesto/">Il collettivo del manifesto</a></li>
<li id="menu-item-190019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190019"><a href="https://ilmanifesto.it/collettivo/la-storia-del-manifesto/">La storia del manifesto</a></li>
<li id="menu-item-190020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190020"><a href="https://ilmanifesto.it/collettivo/lo-statuto-del-manifesto/">Statuto del manifesto</a></li>
<li id="menu-item-190023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190023"><a href="https://ilmanifesto.it/collettivo/il-regolamento-del-manifesto/">Regolamento del manifesto</a></li>
<li id="menu-item-85416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85416"><a href="https://ilmanifesto.it/collettivo/bilanci-e-conti/">Bilanci e conti</a></li>
<li id="menu-item-190025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190025"><a href="https://ilmanifesto.it/fondatori/">Fondatori sito</a></li>
<li id="menu-item-60559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60559"><a href="https://ilmanifesto.it/pubblicita-sul-manifesto/">Pubblicità sul manifesto</a></li>
<li id="menu-item-76244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76244"><a href="https://ilmanifesto.it/ai-lettori-di-sicilia-e-sardegna/">Sconto speciale Sicilia e Sardegna</a></li>
<li id="menu-item-190027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190027"><a href="https://ilmanifesto.it/collettivo/about-us/">About us</a></li>
</ul></div></div></section>              </div>
            </div>
          </div>
        </div>
        <div id="copyright">
                      <div>
              <p>
                <span id="copyrightYear" itemprop="copyrightYear">
                  &copy; 2017                </span>
                <span itemprop="copyrightHolder">
                  il nuovo manifesto società coop. editrice
                </span>
              </p>
            </div>
                    </div>
                <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'ilmanifesto';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='https://ilmanifesto.it/cms/wp-content/themes/web/assets/live/scripts.65d5cbc3c7590199.min.js'></script>
<script type='text/javascript' src='https://ilmanifesto.it/cms/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready( function($) {
$("ul.menu").not(":has(li)").closest('div').prev('h3.widget-title').hide();
});
/* ]]> */
</script>    </footer>
        <div id="blueimp-gallery" class="blueimp-gallery" data-start-slideshow="false">
        <div class="slides"></div>
        <h3 class="title"></h3>
        <div class="share">
            <div class="share-tool"></div>
        </div>
        <a class="prev">‹</a>
        <a class="next">›</a>
        <a class="close">×</a>
        <a class="play-pause"></a>
        <ol class="indicator"></ol>
    </div>
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-17805402-10', 'auto');
    ga('send', 'pageview');
     var _sf_async_config = { uid: 55491, domain: 'ilmanifesto.it', useCanonical: true };
     (function() {
                 function loadChartbeat() {
                             window._sf_endpt = (new Date()).getTime();
                             var e = document.createElement('script');
                             e.setAttribute('language', 'javascript');
                             e.setAttribute('type', 'text/javascript');
                             e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
                             document.body.appendChild(e);
                 };
                 var oldonload = window.onload;
                 window.onload = (typeof window.onload != 'function') ?
                     loadChartbeat : function() { oldonload(); loadChartbeat(); };
     })();
</script>    <script>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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e213dfa955","applicationID":"6675873","transactionName":"NQNXbUoAXxdTAERZCQxJYEtRTlgKVgZIHhYKFg==","queueTime":0,"applicationTime":1100,"atts":"GURUGwIaTBk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>