<!--
               ..oo800ooo..                    ..ooo008oo..
           .ox88888888'                          '888888888o.
        .o888888888"             .   .              "888888888o.
      .o8888888888~             /|   |\              ~8888888888o.
    .{88888888888.              8\___/8               .88888888888}.
   o8888888888888              .8888888.               8888888888888o
  888888888888888              888888888               888888888888888
 o888888888888888.             o8888888o              .888888888888888o
 88888888888888888.           o{8888888}o            .88888888888888888
^888888888888888888.         J88888888888L          .888888888888888888^
!88888888888888888888oo..oo88888888888888888oo..oo888888888888888888888!
{8888888888888888888888888888888888888888888888888888888888888888888888}
{88888 It's not who I am underneath but what I do that defines me 88888}
'8888888888888888888888888888888888888888888888888888888888888888888888'
 o88888888888888888888888888888888888888888888888888888888888888888888o
  88888888888888;'~`^Y8887^''o88888888888o''^Y8887^`~';888888888888888
  '88888888888'       `8'    `'888888888'     `8'       '888888888888'
   !8888888887         !       '8888888'       !         V888888888!
    ^o888888!                   '88888'                   !888888o^
      ^88888"                    88888                    "88888^
        'o888`                   ^888'                   '888o'
          ~888.                   888.                  .888~
            '8;.                  `8'                  .;8'
               '.                  !                  .`
 -->
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"><![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"><!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<title>L&#039;altra agenda mondiale. Nuove strade e modifica dei rapporti di forza | il manifesto</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ilmanifesto.it/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;altra agenda mondiale. Nuove strade e modifica dei rapporti di forza | il manifesto" />
	<meta property="og:description" content="Il sistema che oggi domina il divenire del mondo è ispirato e guidato dalla  logica del potere e del dominio. L’Altra Agenda Mondiale deve essere ispirata e guidata dalla logica della conservazione e rigenerazione della vita, cioé la salvaguardia, la cura e la promozione della vita di tutti i membri della comunità globale della Terra.  Cambiare rotta  implica avere le idee chiare sulle nuove strade da percorrere e sulle modalità di acquisire le capacità di modificare, seppur parzialmente, i rapporti &hellip; Continua" />
	<meta property="og:url" content="https://ilmanifesto.it/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza/" />
	<meta property="og:site_name" content="il manifesto" />
	<meta property="article:publisher" content="https://www.facebook.com/ilmanifesto/" />
	<meta property="article:published_time" content="2021-10-27T20:35:36+00:00" />
	<meta property="article:modified_time" content="2021-10-27T20:48:08+00:00" />
	<meta property="og:image" content="https://static.ilmanifesto.it/2020/05/16storie-proposte-lavoro-illustrazione-di-pedro-scassa-tenga-us-nomadi.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="882" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ilmanifesto" />
	<meta name="twitter:site" content="@ilmanifesto" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="shendi veli">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ilmanifesto.it/#website","url":"https://ilmanifesto.it/","name":"il manifesto","description":"quotidiano comunista","potentialAction":[{"@type":"SearchAction","target":"https://ilmanifesto.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilmanifesto.it/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza/#primaryimage","inLanguage":"it-IT","url":"https://static.ilmanifesto.it/2020/05/16storie-proposte-lavoro-illustrazione-di-pedro-scassa-tenga-us-nomadi.jpg","width":1170,"height":882},{"@type":"WebPage","@id":"https://ilmanifesto.it/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza/#webpage","url":"https://ilmanifesto.it/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza/","name":"L'altra agenda mondiale. Nuove strade e modifica dei rapporti di forza | il manifesto","isPartOf":{"@id":"https://ilmanifesto.it/#website"},"primaryImageOfPage":{"@id":"https://ilmanifesto.it/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza/#primaryimage"},"datePublished":"2021-10-27T20:35:36+00:00","dateModified":"2021-10-27T20:48:08+00:00","author":{"@id":"https://ilmanifesto.it/#/schema/person/9a2074b1102bf5ada2683da1eb018545"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilmanifesto.it/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza/"]}]},{"@type":"Person","@id":"https://ilmanifesto.it/#/schema/person/9a2074b1102bf5ada2683da1eb018545","name":"shendi veli","image":{"@type":"ImageObject","@id":"https://ilmanifesto.it/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/fee3fad3c60b84005bd8d245794efa36?s=96&d=mm&r=g","caption":"shendi veli"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://ilmanifesto.it/cms/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://ilmanifesto.it/cms/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//ilmanifesto.it/cms/wp-content/uploads/js_composer/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='roots_main-css'  href='http://ilmanifesto.it/cms/wp-content/themes/web/assets/live/styles.6dab926606c5513a76970bc27a88e987.min.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://ilmanifesto.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilmanifesto.it/wp-json/wp/v2/posts/532787" /><link rel="alternate" type="application/json+oembed" href="https://ilmanifesto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filmanifesto.it%2Flaltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilmanifesto.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filmanifesto.it%2Flaltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script>var _sf_startpt=(new Date()).getTime()</script>

	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#cc232a">
	<meta name="theme-color" content="#ffffff">
	<!--
	<meta name="twitter:site" content="@ilmanifesto">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:domain" content="ilmanifesto.it">
	<meta property="fb:app_id" content="143326655843618" />
	<meta property="fb:admins" content="1015602835" />
	-->
	<!--
	<meta property="og:type" content="website" />
	<meta property="og:url" content="https://ilmanifesto.it/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza/"/>
	<meta property="og:title" content="L&#8217;altra agenda mondiale. Nuove strade e modifica dei rapporti di forza" />
	<meta name="twitter:title" content="L&#8217;altra agenda mondiale. Nuove strade e modifica dei rapporti di forza">
	<meta property="og:description" content="Il sistema che oggi domina il divenire del mondo è ispirato e guidato dalla  logica del potere e del dominio. L’Altra Agenda Mondiale deve essere ispirata e guidata dalla logica&hellip;" />
	<meta name="twitter:description" content="Il sistema che oggi domina il divenire del mondo è ispirato e guidato dalla  logica del potere e del dominio. L’Altra Agenda Mondiale deve essere ispirata e guidata dalla logica&hellip;">
	<meta property="og:site_name" content="il manifesto" />
	<meta property="og:image" content="https://static.ilmanifesto.it/2020/05/16storie-proposte-lavoro-illustrazione-di-pedro-scassa-tenga-us-nomadi.jpg" />
	<meta name="twitter:image:src" content="https://static.ilmanifesto.it/2020/05/16storie-proposte-lavoro-illustrazione-di-pedro-scassa-tenga-us-nomadi.jpg" />
	-->
<link rel="alternate" type="application/rss+xml" title="il manifesto Feed" href="https://ilmanifesto.it/feed/">
<script>
;window.Modernizr=function(a,b,c){function B(a){j.cssText=a}function C(a,b){return B(m.join(a+";")+(b||""))}function D(a,b){return typeof a===b}function E(a,b){return!!~(""+a).indexOf(b)}function F(a,b){for(var d in a){var e=a[d];if(!E(e,"-")&&j[e]!==c)return b=="pfx"?e:!0}return!1}function G(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:D(f,"function")?f.bind(d||b):f}return!1}function H(a,b,c){var d=a.charAt(0).toUpperCase()+a.slice(1),e=(a+" "+o.join(d+" ")+d).split(" ");return D(b,"string")||D(b,"undefined")?F(e,b):(e=(a+" "+p.join(d+" ")+d).split(" "),G(e,b,c))}var d="2.8.3",e={},f=!0,g=b.documentElement,h="modernizr",i=b.createElement(h),j=i.style,k,l={}.toString,m=" -webkit- -moz- -o- -ms- ".split(" "),n="Webkit Moz O ms",o=n.split(" "),p=n.toLowerCase().split(" "),q={svg:"http://www.w3.org/2000/svg"},r={},s={},t={},u=[],v=u.slice,w,x=function(a,c,d,e){var f,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:h+(d+1),l.appendChild(j);return f=["&#173;",'<style id="s',h,'">',a,"</style>"].join(""),l.id=h,(m?l:n).innerHTML+=f,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=g.style.overflow,g.style.overflow="hidden",g.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),g.style.overflow=k),!!i},y=function(){function d(d,e){e=e||b.createElement(a[d]||"div"),d="on"+d;var f=d in e;return f||(e.setAttribute||(e=b.createElement("div")),e.setAttribute&&e.removeAttribute&&(e.setAttribute(d,""),f=D(e[d],"function"),D(e[d],"undefined")||(e[d]=c),e.removeAttribute(d))),e=null,f}var a={select:"input",change:"input",submit:"form",reset:"form",error:"img",load:"img",abort:"img"};return d}(),z={}.hasOwnProperty,A;!D(z,"undefined")&&!D(z.call,"undefined")?A=function(a,b){return z.call(a,b)}:A=function(a,b){return b in a&&D(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=v.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(v.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(v.call(arguments)))};return e}),r.touch=function(){var c;return"ontouchstart"in a||a.DocumentTouch&&b instanceof DocumentTouch?c=!0:x(["@media (",m.join("touch-enabled),("),h,")","{#modernizr{top:9px;position:absolute}}"].join(""),function(a){c=a.offsetTop===9}),c},r.csstransforms=function(){return!!H("transform")},r.svg=function(){return!!b.createElementNS&&!!b.createElementNS(q.svg,"svg").createSVGRect},r.inlinesvg=function(){var a=b.createElement("div");return a.innerHTML="<svg/>",(a.firstChild&&a.firstChild.namespaceURI)==q.svg};for(var I in r)A(r,I)&&(w=I.toLowerCase(),e[w]=r[I](),u.push((e[w]?"":"no-")+w));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)A(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof f!="undefined"&&f&&(g.className+=" "+(b?"":"no-")+a),e[a]=b}return e},B(""),i=k=null,e._version=d,e._prefixes=m,e._domPrefixes=p,e._cssomPrefixes=o,e.hasEvent=y,e.testProp=function(a){return F([a])},e.testAllProps=H,e.testStyles=x,e.prefixed=function(a,b,c){return b?H(a,b,c):H(a,"pfx")},g.className=g.className.replace(/(^|\s)no-js(\s|$)/,"$1$2")+(f?" js "+u.join(" "):""),e}(this,this.document);
</script>
<script>
  dataLayer = [{"login":0,"referrer":"laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza"}];
</script>
<!-- Google Tag Manager -->
<script>
  (function(w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
      'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
  })(window, document, 'script', 'dataLayer', 'GTM-TWXZNCF');
</script>
<!-- End Google Tag Manager -->
<script type='text/javascript'>
  (function() {
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

    _sf_async_config.uid = 55491;
    _sf_async_config.domain = 'ilmanifesto.it';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;

            _sf_async_config.authors = "Riccardo Petrella, Roberto Morea, Roberto Musacchio";
              _sf_async_config.sections = "Commenti"    
    function loadChartbeat() {
      var e = document.createElement('script');
      var n = document.getElementsByTagName('script')[0];
      e.type = 'text/javascript';
      e.async = true;
      e.src = '//static.chartbeat.com/js/chartbeat.js';
      n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
</script>
<!-- Matomo Tag Manager -->
<script>
var _mtm = window._mtm = window._mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.async=true; g.src='https://matomo.ilmanifesto.it/js/container_ml5pdz96.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->

</head>

<body class="post-template-default single single-post postid-532787 desktop laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TWXZNCF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <!--[if lt IE 8]><div class="alert alert-warning">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->
  <svg style="display:none;"><symbol viewBox="0 0 612 612" id="symbol-close"><title>close</title><path d="M415.338 196.662c-7.535-7.535-19.737-7.535-27.253 0l-82.18 82.18-81.034-81.032c-7.477-7.478-19.583-7.478-27.04 0-7.48 7.478-7.48 19.584 0 27.042l81.032 81.033-81.587 81.587c-7.535 7.535-7.535 19.736 0 27.253s19.737 7.517 27.253 0l81.588-81.587 81.032 81.032c7.478 7.478 19.584 7.478 27.043 0 7.48-7.478 7.48-19.584 0-27.043l-81.032-81.032 82.18-82.18c7.535-7.516 7.535-19.736 0-27.253zM306 0C136.992 0 0 136.992 0 306s136.992 306 306 306c168.988 0 306-137.012 306-306S475.008 0 306 0zm0 573.75C158.125 573.75 38.25 453.875 38.25 306S158.125 38.25 306 38.25 573.75 158.125 573.75 306 453.875 573.75 306 573.75z"/></symbol><symbol viewBox="0 0 32 32" id="symbol-facebook"><title>facebook</title><path d="M17.996 32H12V16H8v-5.514l4-.002-.007-3.248c0-4.498 1.22-7.236 6.52-7.236h4.41v5.515h-2.756c-2.064 0-2.163.77-2.163 2.21l-.008 2.76h4.96l-.585 5.513L18 16l-.003 16z"/></symbol><symbol viewBox="0 0 32 32" id="symbol-gplus"><title>gplus</title><path d="M17.47 2H9.1C5.344 2 1.81 4.844 1.81 8.138c0 3.366 2.56 6.083 6.38 6.083.265 0 .523-.004.775-.023-.248.475-.425 1.01-.425 1.564 0 .937.503 1.695 1.14 2.314-.48 0-.945.014-1.452.014-4.65 0-8.228 2.96-8.228 6.032 0 3.024 3.923 4.916 8.573 4.916 5.3 0 8.228-3.008 8.228-6.032 0-2.425-.714-3.877-2.927-5.442-.757-.536-2.204-1.84-2.204-2.604 0-.897.255-1.34 1.606-2.395C14.66 11.48 15.64 9.96 15.64 8.19c0-2.105-.937-4.158-2.698-4.836h2.655L17.47 2zm-2.924 20.483c.066.28.103.57.103.863 0 2.444-1.576 4.353-6.094 4.353-3.214 0-5.535-2.036-5.535-4.48 0-2.394 2.88-4.388 6.094-4.353.75.008 1.45.13 2.083.334 1.745 1.214 2.996 1.9 3.35 3.282zM9.4 13.368c-2.156-.065-4.206-2.413-4.58-5.246-.37-2.833 1.075-5 3.232-4.937 2.157.065 4.207 2.338 4.58 5.17.372 2.834-1.075 5.078-3.23 5.013zM26 8V2h-2v6h-6v2h6v6h2v-6h6V8z"/></symbol><symbol viewBox="0 0 430.117 430.117" id="symbol-linkedin"><title>linkedin</title><path d="M430.117 261.543V420.56H337.93V272.193c0-37.27-13.335-62.707-46.704-62.707-25.473 0-40.632 17.142-47.3 33.724-2.433 5.928-3.06 14.18-3.06 22.477V420.56H148.65s1.242-251.285 0-277.32h92.21v39.31c-.187.293-.43.61-.606.895h.606v-.896c12.25-18.87 34.13-45.825 83.102-45.825 60.673 0 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.25 0 57.463c0 26.62 20.038 47.94 50.96 47.94h.615c32.16 0 52.16-21.317 52.16-47.94-.607-27.212-20-47.905-51.552-47.905zM5.477 420.56H97.66V143.24H5.478v277.32z"/></symbol><symbol viewBox="0 0 485.411 485.411" id="symbol-mail"><title>mail</title><path d="M0 81.824v321.763h485.41V81.824H0zm242.708 198.702L43.612 105.69H441.8L242.707 280.527zm-79.31-37.877L23.867 365.177v-245.06l139.53 122.53zm18.084 15.883l61.22 53.762 61.22-53.762L441.924 379.72H43.487l137.995-121.187zm140.526-15.878L461.543 120.12v245.058L322.008 242.655z" fill="#010002"/></symbol><symbol viewBox="0 0 246.266 246.266" id="symbol-photo"><title>photo</title><g fill="#000002"><path d="M223.766 47.24h-10.17V34.593c0-6.893-5.606-12.5-12.5-12.5h-38.174c-6.893 0-12.5 5.607-12.5 12.5V47.24H22.5C10.093 47.24 0 57.33 0 69.74V201.67c0 12.407 10.093 22.5 22.5 22.5h201.266c12.406 0 22.5-10.093 22.5-22.5V69.74c0-12.408-10.094-22.5-22.5-22.5zm-58.344-10.146h33.175v9.113h-33.175v-9.113zm65.844 164.577c0 4.136-3.364 7.5-7.5 7.5H22.5c-4.135 0-7.5-3.364-7.5-7.5V69.74c0-4.136 3.365-7.5 7.5-7.5h201.266c4.136 0 7.5 3.364 7.5 7.5v131.93zM152.5 104.763c-17.06 0-30.94 13.88-30.94 30.94 0 17.062 13.88 30.942 30.94 30.942s30.94-13.88 30.94-30.94c0-17.06-13.88-30.942-30.94-30.942zm0 49.883c-10.444 0-18.94-8.497-18.94-18.94 0-10.445 8.496-18.942 18.94-18.942s18.94 8.497 18.94 18.94c0 10.445-8.496 18.942-18.94 18.942zM152.5 81.794c-29.727 0-53.91 24.184-53.91 53.91 0 29.726 24.184 53.91 53.91 53.91s53.91-24.184 53.91-53.91c0-29.725-24.183-53.91-53.91-53.91zm0 95.82c-23.11 0-41.91-18.8-41.91-41.91 0-23.108 18.8-41.91 41.91-41.91s41.91 18.802 41.91 41.91c0 23.11-18.8 41.91-41.91 41.91zM67.433 81.128H37.266c-5.514 0-10 4.486-10 10v14.114c0 5.514 4.486 10 10 10h30.167c5.514 0 10-4.486 10-10V91.128c0-5.514-4.486-10-10-10zm-.015 24.115H37.266V91.128h30.167l-.015 14.115zm.015 5v-5 5z"/></g></symbol><symbol viewBox="0 0 32 32" id="symbol-search"><title>search</title><path d="M31.12 31.12c-1.174 1.174-3.077 1.174-4.25 0l-5.304-5.304c-2.18 1.4-4.758 2.232-7.54 2.232C6.28 28.048 0 21.77 0 14.024S6.28 0 14.026 0C21.77 0 28.05 6.278 28.05 14.024c0 2.782-.835 5.36-2.233 7.542l5.304 5.304c1.175 1.174 1.175 3.076 0 4.25zM14.024 4.007c-5.532 0-10.017 4.484-10.017 10.017S8.492 24.04 14.024 24.04c5.533 0 10.017-4.483 10.017-10.016S19.558 4.007 14.025 4.007z"/></symbol><symbol viewBox="0 0 27.423 27.423" id="symbol-share"><title>share</title><path d="M23.64 24.113H.468c-.26 0-.467-.21-.467-.465V7.098c0-.257.207-.468.467-.468h10.37c.218 0 .41.158.45.377.047.217-.072.432-.273.52l-.076.027-.326.143c-1.755.78-3.2 1.8-4.305 3.02-.09.097-.213.155-.346.155H4.243v8.998h15.625v-2.297c0-.152.074-.3.203-.387l3.312-2.23c.14-.094.326-.104.477-.023.15.082.245.238.245.41v8.305c0 .256-.207.465-.464.465zM17.043 17.59c-.074 0-.152-.017-.22-.052-.15-.08-.245-.24-.245-.41v-3.875c-1.568.008-2.857.078-3.94.205-5.17.617-6.552 3.72-6.608 3.85-.086.205-.303.32-.52.275-.215-.045-.373-.234-.373-.455 0-7.822 9.307-9.477 11.436-9.752v-3.6c0-.17.094-.33.248-.41.15-.08.335-.073.478.024l9.92 6.676c.13.088.205.232.205.387s-.076.3-.205.383l-9.914 6.678c-.08.05-.17.075-.26.075z"/></symbol><symbol viewBox="0 0 32 32" id="symbol-twitter"><title>twitter</title><path d="M32 6.076c-1.177.522-2.443.875-3.77 1.034 1.354-.813 2.395-2.1 2.886-3.632-1.27.752-2.674 1.3-4.17 1.593C25.75 3.796 24.044 3 22.157 3c-3.627 0-6.566 2.94-6.566 6.565 0 .515.058 1.016.17 1.496-5.456-.275-10.294-2.89-13.532-6.86-.565.97-.89 2.096-.89 3.3 0 2.278 1.16 4.287 2.922 5.465-1.076-.034-2.088-.33-2.974-.82v.082c0 3.18 2.262 5.834 5.265 6.437-.55.15-1.13.23-1.73.23-.422 0-.833-.04-1.234-.118.835 2.608 3.26 4.506 6.133 4.56-2.248 1.76-5.08 2.81-8.155 2.81-.53 0-1.052-.032-1.566-.093 2.904 1.863 6.355 2.95 10.063 2.95 12.076 0 18.68-10.004 18.68-18.68 0-.285-.007-.568-.02-.85C30.006 8.55 31.12 7.394 32 6.077z"/></symbol><symbol viewBox="0 0 512 512" id="symbol-whatsapp"><title>whatsapp</title><path clip-rule="evenodd" d="M236.735 269.37c-12.242-11.327-25.835-27.208-31.73-41.262-.905-1.812-2.716-6.35 0-9.975 5.442-7.257 6.348-7.71 12.235-14.514 4.083-4.993 7.253-9.523 5.895-13.61l-20.394-53.056c-1.818-3.632-7.252-4.085-13.6-4.538-5.442 0-11.328 0-15.412.906-9.064 3.18-27.646 27.67-29.91 45.354-4.99 38.542 29.91 89.787 64.81 121.533 34.907 32.2 88.843 62.587 126.912 53.963 17.676-4.078 40.35-24.482 42.16-34.013.906-4.077.453-9.968-.453-15.42-.452-6.343-1.812-10.874-5.45-12.687l-46.22-21.325c-4.09-2.266-8.166-.453-12.242 4.546-4.98 6.796-7.26 9.515-13.148 16.78-3.17 4.077-5.434 6.796-9.057 7.25-4.09.904-9.525-1.36-10.43-1.36-14.507-4.983-31.278-17.23-43.965-28.574zM84.44 432.18l26.29-66.664c-29.014-33.56-46.69-77.554-46.69-125.62 0-106.114 86.117-191.83 192.19-191.83 106.06 0 191.722 85.716 191.722 191.83 0 106.12-85.663 192.284-191.722 192.284-42.613 0-81.597-13.608-113.318-37.184l-58.47 37.185zM52.26 366.876L16 512l129.628-58.962c33.09 17.232 70.706 27.216 110.602 27.216 132.338 0 239.77-107.49 239.77-240.357C496 107.48 388.568 0 256.23 0 123.417 0 16 107.48 16 239.896c0 46.707 13.593 90.25 36.258 126.98z" fill="#2A9A84" fill-rule="evenodd"/></symbol></svg>    <div class="b_news">
      </div>
  <header class="main-header" role="banner">
  <div class="container">
    <div class="row">
      <div id="topmenu" class="menu-header hidden-xs hidden-sm">
        <div id="brand-menu-area">
          <section class="widget nav_menu-2 widget_nav_menu"><div class="widget-inner"><div class="menu-top-left-container"><ul id="menu-top-left" class="menu"><li id="menu-item-48311" class="redz menu-item menu-item-type-post_type menu-item-object-page menu-item-48311"><a href="https://ilmanifesto.it/gerenza/">Gerenza</a></li>
<li id="menu-item-169371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169371"><a href="https://store.ilmanifesto.it">Store</a></li>
<li id="menu-item-382505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382505"><a title="il manifesto 50 anni" href="https://ilmanifesto.it/il-manifesto-50/">#ilmanifesto50</a></li>
</ul></div></div></section>        </div>
        <div class="date-info">
        <p id="mdate"><em>Edizione del 27 Ottobre 2021</em></p>
<p id="latest_update"><span>&bullet;</span> aggiornata oggi alle 22:48</p>
        </div>
      </div>
      <div id="ilmanifesto">
        <div id="logo">
          <h1>
            <a href="/" title="il manifesto">
              <img class="img-responsive" src="data:image/svg+xml;base64,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" title="il manifesto - quotidiano comunista" alt="il manifesto - quotidiano comunista" />
            </a>
          </h1>
          <div class="date-info visible-xs visible-sm">
                      </div>
        </div>
      </div>
      <div id="login" class="menu-header hidden-xs">
        <section class="widget nav_menu-10 widget_nav_menu"><div class="widget-inner"><div class="menu-top-right-container"><ul id="menu-top-right" class="menu"><li id="menu-item-48309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48309"><a href="/profilo">Profilo</a></li>
<li id="menu-item-483813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483813"><a href="https://ilmanifesto.it/tariffe/">Tariffe 2021</a></li>
<li id="menu-item-307269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307269"><a href="https://ilmanifesto.it/aiuto/">Aiuto</a></li>
</ul></div></div></section>        <p class="user pull-right">
                    <a href="/abbonamenti" title="crea un account personale su il manifesto" class="btn btn-default btn-sm loggedout">Abbonati</a>
          <a href="/login" title="entra" class="btn btn-primary btn-sm">Entra</a>
                  </p>
      </div>
    </div>
  </div>
</header>
<header class="navbar navbar-default navbar-static-top">
  <div class="container">
    <nav class="navbar-collapse">
    <div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaResponsive megaResponsiveToggle wpmega-nojs megaMenuOnHover megaFullWidth megaMenuHorizontal wpmega-noconflict megaMinimizeResiduals megaResetStyles"><div id="megaMenuToggle" class="megaMenuToggle">Menu&nbsp; <span class="megaMenuToggle-icon"></span></div><ul id="megaUber" class="megaMenu"><li id="menu-item-143639" class="tpl-custom_search menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignLeft ss-nav-menu-mega-floatRight ss-nav-menu-notext ss-nav-menu-nolink ss-override"><div class="wpmega-nonlink uberClearfix">
    <div id="sb-search" class="sb-search">
        <form role="search" method="get" id="searchform-custom" action="https://ilmanifesto.it/" >
            <label class="screen-reader-text sr-only" for="s">Search for:</label>
            <input type="search" class="sb-search-input" value="" name="s" id="s" placeholder="Ricerca" />
            <input class="sb-search-submit" type="submit" id="searchsubmit" value="&#xe608;" />
            <span class="sb-icon-search"></span>
        </form>
    </div>
    </div></li><li id="menu-item-143632" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-4 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Leggi il giornale</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext"><a href="#"></a>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143642" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Il Giornale di Oggi</span></span><div class="wpmega-nonlink uberClearfix"><h5><a href="https://ilmanifesto.it/edizione/il-manifesto-del-27-10-2021/" title="il manifesto del 27.10.2021">il manifesto del 27.10.2021</a></h5>
<h5><a href="https://ilmanifesto.it/edizione/il-manifesto-del-26-10-2021/" title="il manifesto del 26.10.2021">il manifesto del 26.10.2021</a></h5>
<h5><a href="https://ilmanifesto.it/edizione/il-manifesto-del-24-10-2021/" title="il manifesto del 24.10.2021">il manifesto del 24.10.2021</a></h5>
<h5><a href="https://ilmanifesto.it/edizione/il-manifesto-del-23-10-2021/" title="il manifesto del 23.10.2021">il manifesto del 23.10.2021</a></h5>
</div></li>	</ul>
</li><li id="menu-item-143652" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">il manifesto PDF</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
          <a href="https://ilmanifesto.it/edizione-pdf/il-manifesto/" title="il manifesto del 27 ottobre 2021">
          <img width="314" height="198" class="img-responsive img-thumbnail" data-src="https://static.ilmanifesto.it/2011/11/m-20211027-177x256.jpg" src="https://static.ilmanifesto.it/2011/11/m-20211027-177x256.jpg" alt="il manifesto del 27 ottobre 2021"/></a>
          </figure>
</div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143717" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://edizione-pdf/il-manifesto/"><span class="wpmega-link-title">il manifesto PDF</span></a></li>	</ul>
</li><li id="menu-item-143653" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Il Diplò PDF</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
          <a href="https://ilmanifesto.it/edizione-pdf/le-monde-diplomatique/" title="Le Monde diplomatique di ottobre 2021">
          <img width="314" height="198" class="img-responsive img-thumbnail" data-src="https://static.ilmanifesto.it/2011/11/md-21-10-web-175x256.jpg" src="https://static.ilmanifesto.it/2011/11/md-21-10-web-175x256.jpg" alt="Le Monde diplomatique di ottobre 2021"/></a>
          </figure>
</div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143718" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://edizione-pdf/le-monde-diplomatique/"><span class="wpmega-link-title">Le Monde in PDF</span></a></li>	</ul>
</li><li id="menu-item-143640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143656" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">il manifesto iPad e iPhone</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
          <a href="https://itunes.apple.com/it/app/il-manifesto-digitale/id988773081?mt=8" title="iOS App">
          <img class="" data-src="https://static.ilmanifesto.it/2014/02/20/iOS-App-314x198.png" src="https://static.ilmanifesto.it/2014/02/20/iOS-App-314x198.png" alt="iOS App"/></a>
          </figure>
</div></li><li id="menu-item-143658" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="https://itunes.apple.com/it/app/il-manifesto-digitale/id988773081?mt=8"><span class="wpmega-link-title">il manifesto iPad e iPhone</span></a></li><li id="menu-item-143657" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">il manifesto Android</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
          <a href="https://play.google.com/store/apps/details?id=com.ilmanifesto.ilmanifesto" title="Android App">
          <img class="" data-src="https://static.ilmanifesto.it/2014/02/20/Android-App1-314x198.png" src="https://static.ilmanifesto.it/2014/02/20/Android-App1-314x198.png" alt="Android App"/></a>
          </figure>
</div></li><li id="menu-item-143659" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="https://play.google.com/store/apps/details?id=com.ilmanifesto.ilmanifesto"><span class="wpmega-link-title">il manifesto Android</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-5 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Editoriali e Commenti</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143643" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Editoriale in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/le-lotte-le-e-lezioni-le-divisioni-di-una-sinistra-di-separati-in-casa/" rel="bookmark" title="Permanent Link to Le lotte, le elezioni, le divisioni di una sinistra di separati in casa">Le lotte, le elezioni, le divisioni di una sinistra di separati in casa</a>
      </h6>
<p class="autore">Norma Rangeri</p></div></div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143634" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/editoriale/"><span class="wpmega-link-title">Sezione Editoriale</span></a></li>		</ul>
</li><li id="menu-item-143723" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/editoriale/"><span class="wpmega-link-title">Editoriale</span></a></li>	</ul>
</li><li id="menu-item-143689" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Lettere</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/lettere/il-governo-deve-bloccare-in-europa-il-tentativo-di-equiparare-il-nucleare-alle-rinnovabili/" rel="bookmark" title="Permanent Link to Il Governo deve bloccare in Europa il tentativo di equiparare il nucleare alle rinnovabili">Il Governo deve bloccare in Europa il tentativo di equiparare il nucleare alle rinnovabili</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/lettere/giustizia-per-le-vittime-delluranio-impoverito-partecipiamo-al-corteo-digitale/" rel="bookmark" title="Permanent Link to Giustizia per le vittime dell'uranio impoverito. Partecipiamo al corteo digitale">Giustizia per le vittime dell'uranio impoverito. Partecipiamo al corteo digitale</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/lettere/assange-simbolo-mondiale-della-liberta-di-stampa/" rel="bookmark" title="Permanent Link to Assange, simbolo mondiale della libertà di stampa">Assange, simbolo mondiale della libertà di stampa</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/lettere/a-roma-in-ricordo-di-carla-nespolo/" rel="bookmark" title="Permanent Link to A Roma, in ricordo di Carla Nespolo">A Roma, in ricordo di Carla Nespolo</a>
          </h6>
</div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143716" class="btn--section menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="/lettere"><span class="wpmega-link-title">Archivio Lettere</span></a></li>	</ul>
</li><li id="menu-item-143745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143747" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Rubriche</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/il-nucleare-di-quarta-generazione/" rel="bookmark" title="Permanent Link to Il nucleare di quarta generazione">Il nucleare di quarta generazione</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/il-premier-polacco-morawiecki-e-le-sue-guerre-mondiali/" rel="bookmark" title="Permanent Link to Il premier polacco Morawiecki e le sue guerre mondiali">Il premier polacco Morawiecki e le sue guerre mondiali</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/cannabis-abbiamo-un-referendum-finalmente/" rel="bookmark" title="Permanent Link to Cannabis, abbiamo un referendum, finalmente">Cannabis, abbiamo un referendum, finalmente</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/le-doppie-violenze-contro-le-donne/" rel="bookmark" title="Permanent Link to Le doppie violenze contro le donne">Le doppie violenze contro le donne</a>
          </h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143743" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/rubriche/"><span class="wpmega-link-title">Sezione Rubriche</span></a></li>		</ul>
</li><li id="menu-item-143741" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/rubriche/"><span class="wpmega-link-title">Sezione Rubriche</span></a></li>	</ul>
</li><li id="menu-item-143744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143746" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Commenti</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza/" rel="bookmark" title="Permanent Link to L'altra agenda mondiale. Nuove strade e modifica dei rapporti di forza">L'altra agenda mondiale. Nuove strade e modifica dei rapporti di forza</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/migranti-e-emergenza-subito-risposte-straordinarie/" rel="bookmark" title="Permanent Link to Migranti, è emergenza, subito risposte straordinarie">Migranti, è emergenza, subito risposte straordinarie</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/le-bugie-interessate-che-spingono-gas-e-nucleare/" rel="bookmark" title="Permanent Link to Le bugie interessate che spingono gas e nucleare">Le bugie interessate che spingono gas e nucleare</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/il-rischio-di-un-grave-passo-indietro-e-non-e-un-film/" rel="bookmark" title="Permanent Link to Il rischio di un grave passo indietro. E non è un film">Il rischio di un grave passo indietro. E non è un film</a>
          </h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143742" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/commenti/"><span class="wpmega-link-title">Sezione Commenti</span></a></li>		</ul>
</li><li id="menu-item-143740" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/commenti/"><span class="wpmega-link-title">Sezione Commenti</span></a></li>	</ul>
</li><li id="menu-item-143683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink"><span class="um-anchoremulator" ><span class="wpmega-link-title">Dossier</span></span>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143690" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/questione-giovanile-e-sinistra/"><span class="wpmega-link-title">La questione giovanile e la sinistra</span></a></li><li id="menu-item-143685" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/da-dove-ripartire/"><span class="wpmega-link-title">Da dove ripartire</span></a></li><li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/universita/"><span class="wpmega-link-title">Università, questioni di merito</span></a></li><li id="menu-item-143684" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/senza-fine/"><span class="wpmega-link-title">Senza fine</span></a></li><li id="menu-item-143686" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/diffamazione/"><span class="wpmega-link-title">Diffamazione</span></a></li><li id="menu-item-143687" class="menu-item menu-item-type-taxonomy menu-item-object-dossier_tax ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/dossier/scorie-ai-nativi/"><span class="wpmega-link-title">Scorie ai nativi</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-5 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Interni</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143700" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Politica</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/manovra-primo-vero-braccio-di-ferro-tra-il-premier-e-la-sua-maggioranza/" rel="bookmark" title="Permanent Link to Manovra, primo vero braccio di ferro tra il premier e la sua maggioranza">Manovra, primo vero braccio di ferro tra il premier e la sua maggioranza</a>
      </h6>
<p class="autore">Andrea Colombo</p></div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143710" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/politica/"><span class="wpmega-link-title">Sezione Politica</span></a></li>	</ul>
</li><li id="menu-item-143727" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/politica/"><span class="wpmega-link-title">Sezione Politica</span></a></li><li id="menu-item-143697" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Italia in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/la-parola-dordine-contro-il-g20-e-convergenza/" rel="bookmark" title="Permanent Link to La parola d’ordine contro il G20 è «convergenza»">La parola d’ordine contro il G20 è «convergenza»</a>
      </h6>
<p class="autore">Giansandro Merli</p></div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143708" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/italia/"><span class="wpmega-link-title">Sezione Italia</span></a></li>	</ul>
</li><li id="menu-item-143725" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/italia/"><span class="wpmega-link-title">Sezione Italia</span></a></li><li id="menu-item-143698" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Economia in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
        <a href="https://ilmanifesto.it/pensioni-rottura-coi-sindacati-torna-la-fornero-no-a-riforme/" title="Pensioni, rottura coi sindacati: torna la Fornero, no a riforme">
        <img width="314" height="198" class="img-responsive img-thumbnail" data-src="https://static.ilmanifesto.it/2021/10/27-prima-ansa--314x198.jpg" src="https://static.ilmanifesto.it/2021/10/27-prima-ansa--314x198.jpg" alt="Indietro tutta"/></a>
        </figure>
<div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/pensioni-rottura-coi-sindacati-torna-la-fornero-no-a-riforme/" rel="bookmark" title="Permanent Link to Indietro tutta">Indietro tutta</a>
      </h6>
<p class="autore">Massimo Franchi</p></div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143707" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/economia/"><span class="wpmega-link-title">Sezione Economia</span></a></li>	</ul>
</li><li id="menu-item-143724" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/economia/"><span class="wpmega-link-title">Sezione Economia</span></a></li><li id="menu-item-143699" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Lavoro in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/stellantis-tornano-gli-accordi-separati/" rel="bookmark" title="Permanent Link to Stellantis, tornano gli accordi separati">Stellantis, tornano gli accordi separati</a>
      </h6>
<p class="autore">Massimo Franchi</p></div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143709" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/lavoro/"><span class="wpmega-link-title">Sezione Lavoro</span></a></li>	</ul>
</li><li id="menu-item-143726" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/lavoro/"><span class="wpmega-link-title">Sezione Lavoro</span></a></li><li id="menu-item-143701" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Scuola in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/draghi-e-la-scuola-impresa-e-dopo-la-dad-lezioni-in-estate-e-doppi-turni/" rel="bookmark" title="Permanent Link to Draghi e la scuola-impresa. E dopo un anno di Dad lezioni in estate e doppi turni">Draghi e la scuola-impresa. E dopo un anno di Dad lezioni in estate e doppi turni</a>
      </h6>
<p class="autore">Roberto Ciccarelli</p></div></div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143711" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/scuola/"><span class="wpmega-link-title">Sezione Scuola</span></a></li>	</ul>
</li><li id="menu-item-143728" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/scuola/"><span class="wpmega-link-title">Sezione Scuola</span></a></li></ul>
</li><li id="menu-item-143694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-4 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Esteri</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143702" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Internazionale in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/famigliari-delle-vittime-presidio-negato-e-promesse-di-risarcimento/" rel="bookmark" title="Permanent Link to Famigliari delle vittime: presidio negato e promesse di risarcimento">Famigliari delle vittime: presidio negato e promesse di risarcimento</a>
      </h6>
<p class="autore">Gregorio Piccin</p></div></div></li><li id="menu-item-143733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143644" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/per-raccogliere-le-olive-in-palestina-ci-vuole-coraggio/" rel="bookmark" title="Permanent Link to Per raccogliere le olive in Palestina ci vuole coraggio">Per raccogliere le olive in Palestina ci vuole coraggio</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/tutti-gli-uomini-di-trump-le-menti-del-tentato-golpe/" rel="bookmark" title="Permanent Link to Tutti gli uomini di Trump. Le menti del tentato golpe">Tutti gli uomini di Trump. Le menti del tentato golpe</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/famigliari-delle-vittime-presidio-negato-e-promesse-di-risarcimento/" rel="bookmark" title="Permanent Link to Famigliari delle vittime: presidio negato e promesse di risarcimento">Famigliari delle vittime: presidio negato e promesse di risarcimento</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/la-crisi-energetica-non-genera-unita-ogni-paese-procede-in-ordine-sparso/" rel="bookmark" title="Permanent Link to La crisi energetica non genera unità. Ogni paese procede in ordine sparso">La crisi energetica non genera unità. Ogni paese procede in ordine sparso</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/il-covid-corre-dallest-al-regno-unito-in-italia-terza-dose-per-under-60/" rel="bookmark" title="Permanent Link to Il virus corre dall’Est al Regno unito. In Italia terza dose per under 60">Il virus corre dall’Est al Regno unito. In Italia terza dose per under 60</a>
          </h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143706" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-post-parent ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/internazionale/"><span class="wpmega-link-title">sezione Internazionale</span></a></li>		</ul>
</li><li id="menu-item-143731" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-post-parent ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/internazionale/"><span class="wpmega-link-title">Sezione Internazionale</span></a></li>	</ul>
</li><li id="menu-item-143703" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Europa in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/la-crisi-energetica-non-genera-unita-ogni-paese-procede-in-ordine-sparso/" rel="bookmark" title="Permanent Link to La crisi energetica non genera unità. Ogni paese procede in ordine sparso">La crisi energetica non genera unità. Ogni paese procede in ordine sparso</a>
      </h6>
<p class="autore">Anna Maria Merlo</p></div></div></li><li id="menu-item-143732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143704" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/la-crisi-energetica-non-genera-unita-ogni-paese-procede-in-ordine-sparso/" rel="bookmark" title="Permanent Link to La crisi energetica non genera unità. Ogni paese procede in ordine sparso">La crisi energetica non genera unità. Ogni paese procede in ordine sparso</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/il-covid-corre-dallest-al-regno-unito-in-italia-terza-dose-per-under-60/" rel="bookmark" title="Permanent Link to Il virus corre dall’Est al Regno unito. In Italia terza dose per under 60">Il virus corre dall’Est al Regno unito. In Italia terza dose per under 60</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/dal-pasok-a-kinal-la-morte-di-fofi-gennimata-nel-momento-di-crisi-del-socialismo-greco/" rel="bookmark" title="Permanent Link to Dal Pasok a Kinal, la morte di Fofi Gennimatà nel momento di crisi del socialismo greco">Dal Pasok a Kinal, la morte di Fofi Gennimatà nel momento di crisi del socialismo greco</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/brusaferro-iss-la-terza-dose-a-tutti-e-probabile/" rel="bookmark" title="Permanent Link to Brusaferro (Iss) : «La terza  dose a tutti è probabile»">Brusaferro (Iss) : «La terza  dose a tutti è probabile»</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/in-austria-arriva-il-green-pass-ma-i-tamponi-sono-gratuiti/" rel="bookmark" title="Permanent Link to In Austria arriva il green pass, ma i tamponi sono gratuiti">In Austria arriva il green pass, ma i tamponi sono gratuiti</a>
          </h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143705" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/europa/"><span class="wpmega-link-title">sezione Europa</span></a></li>		</ul>
</li>	</ul>
</li><li id="menu-item-143730" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/sezioni/europa/"><span class="wpmega-link-title">Sezione Europa</span></a></li></ul>
</li><li id="menu-item-143635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-4 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Culture e Visioni</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143645" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Cultura In Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/fotografare-il-paesaggio-e-le-sue-sfumature-tra-ricognizioni-e-suggestioni-poetiche/" rel="bookmark" title="Permanent Link to Fotografare il paesaggio e le sue sfumature tra ricognizioni e suggestioni poetiche">Fotografare il paesaggio e le sue sfumature tra ricognizioni e suggestioni poetiche</a>
      </h6>
<p class="autore">Giovanna Ferrara</p></div></div></li><li id="menu-item-143734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143646" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/fotografare-il-paesaggio-e-le-sue-sfumature-tra-ricognizioni-e-suggestioni-poetiche/" rel="bookmark" title="Permanent Link to Fotografare il paesaggio e le sue sfumature tra ricognizioni e suggestioni poetiche">Fotografare il paesaggio e le sue sfumature tra ricognizioni e suggestioni poetiche</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/un-arcipelago-delle-arti-nel-cuore-di-palermo/" rel="bookmark" title="Permanent Link to Un arcipelago delle arti nel cuore di Palermo">Un arcipelago delle arti nel cuore di Palermo</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/spazi-di-reinvenzione-urbana/" rel="bookmark" title="Permanent Link to Spazi di reinvenzione urbana">Spazi di reinvenzione urbana</a>
          </h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143633" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/cultura/"><span class="wpmega-link-title">Sezione Cultura</span></a></li>		</ul>
</li><li id="menu-item-143721" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/cultura/"><span class="wpmega-link-title">Sezione Cultura</span></a></li>	</ul>
</li><li id="menu-item-143647" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Visioni In Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/la-scelta-di-anne-un-esempio-per-la-liberta-di-tutte/" rel="bookmark" title="Permanent Link to «La scelta di Anne», un esempio per la libertà di tutte">«La scelta di Anne», un esempio per la libertà di tutte</a>
      </h6>
<p class="autore">Lucrezia Ercolani</p></div></div></li><li id="menu-item-143735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143648" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/oliver-onions-il-duo-si-rifa-il-look-sonoro/" rel="bookmark" title="Permanent Link to Oliver Onions, il duo si rifa il look (sonoro)">Oliver Onions, il duo si rifa il look (sonoro)</a>
          </h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143638" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/visioni/"><span class="wpmega-link-title">Sezione Visioni</span></a></li>		</ul>
</li><li id="menu-item-143722" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/visioni/"><span class="wpmega-link-title">Sezione Visioni</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-3 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Inchieste</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143714" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Inchiesta in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/le-ricerche-sabotate-per-vendere-la-terza-dose/" rel="bookmark" title="Permanent Link to Le ricerche sabotate per vendere la terza dose">Le ricerche sabotate per vendere la terza dose</a>
      </h6>
<p class="autore">Andrea Capocci</p></div></div></li><li id="menu-item-161098" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/linchiesta/"><span class="wpmega-link-title">Sezione L&#8217;inchiesta</span></a></li>	</ul>
</li><li id="menu-item-143751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143748" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultima in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/giornalisti-in-fabbrica/" rel="bookmark" title="Permanent Link to Giornalisti in fabbrica">Giornalisti in fabbrica</a>
      </h6>
<p class="autore">Riccardo Chiari</p></div></div></li><li id="menu-item-161101" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/lultima/"><span class="wpmega-link-title">L&#8217;Ultima</span></a></li>	</ul>
</li><li id="menu-item-143749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143715" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Reportage in Evidenza</span></span><div class="wpmega-nonlink uberClearfix"><div class="content"><h6 style="margin-bottom:0">
      <a href="https://ilmanifesto.it/cera-una-volta-in-america/" rel="bookmark" title="Permanent Link to C'era una volta in America">C'era una volta in America</a>
      </h6>
<p class="autore">Stefano Benni</p></div></div></li><li id="menu-item-143713" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/reportage/"><span class="wpmega-link-title">Sezione Reportage</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-7 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-4 ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Alias</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-143654" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Alias PDF</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
          <a href="https://ilmanifesto.it/edizione-pdf/alias/" title="Alias del 23 ottobre 2021">
          <img width="314" height="198" class="img-responsive img-thumbnail" data-src="https://static.ilmanifesto.it/2011/11/a-20211023-177x256.jpg" src="https://static.ilmanifesto.it/2011/11/a-20211023-177x256.jpg" alt="Alias del 23 ottobre 2021"/></a>
          </figure>
</div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143719" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://edizione-pdf/alias/"><span class="wpmega-link-title">Alias in PDF</span></a></li>	</ul>
</li><li id="menu-item-143736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143649" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/artisti-no-live-quando-il-palco-non-incanta-piu/" rel="bookmark" title="Permanent Link to Artisti «no live», quando il palco non incanta più">Artisti «no live», quando il palco non incanta più</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/bella-ciao-luniversale/" rel="bookmark" title="Permanent Link to «Bella ciao», l'universale">«Bella ciao», l'universale</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/ulrike-ottinger-diari-visionari/" rel="bookmark" title="Permanent Link to Ulrike Ottinger, diari visionari">Ulrike Ottinger, diari visionari</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/jean-pierre-e-luc-dardenne-lincontro-e-la-sua-meraviglia/" rel="bookmark" title="Permanent Link to Jean-Pierre e Luc Dardenne, l’incontro e la sua «meraviglia»">Jean-Pierre e Luc Dardenne, l’incontro e la sua «meraviglia»</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/lultimo-viaggio-nel-tempo-di-ridley-scott/" rel="bookmark" title="Permanent Link to L’ultimo viaggio nel tempo di Ridley Scott">L’ultimo viaggio nel tempo di Ridley Scott</a>
          </h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143636" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/alias/"><span class="wpmega-link-title">sezione Alias</span></a></li>		</ul>
</li><li id="menu-item-143738" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/alias/"><span class="wpmega-link-title">Sezione Alias</span></a></li>	</ul>
</li><li id="menu-item-143655" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Alias Domenica PDF</span></span><div class="wpmega-nonlink uberClearfix"><figure class="cover">
          <a href="https://ilmanifesto.it/edizione-pdf/alias-domenica/" title="Alias Domenica del 24 ottobre 2021">
          <img width="314" height="198" class="img-responsive img-thumbnail" data-src="https://static.ilmanifesto.it/2011/11/a-20211024-177x256.jpg" src="https://static.ilmanifesto.it/2011/11/a-20211024-177x256.jpg" alt="Alias Domenica del 24 ottobre 2021"/></a>
          </figure>
</div>
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143720" class="desktop-hidden menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-2"><a href="http://edizione-pdf/alias-domenica/"><span class="wpmega-link-title">Alias Domenica in PDF</span></a></li>	</ul>
</li><li id="menu-item-143737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-1 ss-nav-menu-notext ss-nav-menu-nolink">
	<ul class="sub-menu sub-menu-2">
<li id="menu-item-143650" class="mobile-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ss-nav-menu-item-depth-2 ss-nav-menu-nolink ss-override"><span class="um-anchoremulator" ><span class="wpmega-link-title">Ultimi Articoli</span></span><div class="wpmega-nonlink uberClearfix"><h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/retorica-antica-e-lunga-durata-estetico-filosofica/" rel="bookmark" title="Permanent Link to Retorica antica e lunga durata estetico-filosofica">Retorica antica e lunga durata estetico-filosofica</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/da-renata-vigano-a-ingrid-thulin-leroismo-di-agnese/" rel="bookmark" title="Permanent Link to Da Renata Viganò a Ingrid Thulin, l’eroismo di Agnese">Da Renata Viganò a Ingrid Thulin, l’eroismo di Agnese</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/unavventurosa-normalita-nei-quaderni-di-maugham/" rel="bookmark" title="Permanent Link to Un'avventurosa normalità nei quaderni di Maugham">Un'avventurosa normalità nei quaderni di Maugham</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/un-cavaliere-alla-francese-per-madonna-poverta/" rel="bookmark" title="Permanent Link to Un cavaliere alla francese per madonna Povertà">Un cavaliere alla francese per madonna Povertà</a>
          </h6>
<h6 style="margin-bottom:0">
          <a href="https://ilmanifesto.it/le-passaggiate-interstellari-del-dadaista-sconsolato/" rel="bookmark" title="Permanent Link to Le passeggiate interstellari del dadaista sconsolato">Le passeggiate interstellari del dadaista sconsolato</a>
          </h6>
</div>
		<ul class="sub-menu sub-menu-3">
<li id="menu-item-143637" class="btn--section menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-3"><a href="https://ilmanifesto.it/sezioni/alias-domenica/"><span class="wpmega-link-title">sezione Alias Domenica</span></a></li>		</ul>
</li><li id="menu-item-143739" class="desktop-hidden menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-2"><a href="https://ilmanifesto.it/sezioni/alias-domenica/"><span class="wpmega-link-title">Sezione Alias Domenica</span></a></li>	</ul>
</li></ul>
</li><li id="menu-item-143692" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-8 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="https://global.ilmanifesto.it"><span class="wpmega-link-title">Global</span></a></li><li id="menu-item-283607" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-9 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="https://ilmanifesto.it/sezioni/extra-terrestre/"><span class="wpmega-link-title">ExtraTerrestre</span></a></li><li id="menu-item-336818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mega-with-sub ss-nav-menu-item-10 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="#"><span class="wpmega-link-title">Archivio</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-315677" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-depth-1"><a href="https://ilmanifesto.it/archivio/"><span class="wpmega-link-title">Ricerca avanzata</span></a></li><li id="menu-item-336819" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-depth-1"><a href="https://archiviopubblico.ilmanifesto.it/"><span class="wpmega-link-title">Archivio storico</span></a></li></ul>
</li></ul></div>    </nav>
  </div>
</header>
  <div class="main" role="document">
      <div id="article" itemscope itemtype="http://schema.org/Article" class="post-532787 post has-post-thumbnail hentry category-commenti">
    <div class="article-header">
      <div class="container">
        <span itemprop="articleSection" class="tag tag--category"><a href="https://ilmanifesto.it/sezioni/commenti/">Commenti</a></span>        <h1 itemprop="name" class="entry-title main-title">
          L&#8217;altra agenda mondiale. Nuove strade e modifica dei rapporti di forza        </h1>
        <p id="occhiello" itemprop="description"><span>Opinioni. </span>Oggi, per andare alle radici dei problemi, costruire un'altra agenda mondiale significa cercare di sradicare i pilastri sui quali è basato il sistema di potere attuale. La conferenza internazionale dell'Altra Agenda si terrà giovedì, 28 ottobre, alle 16. </p>      </div>
    </div>
    <div class="article-image container fluid"><figure>
            <a href="https://static.ilmanifesto.it/2020/05/16storie-proposte-lavoro-illustrazione-di-pedro-scassa-tenga-us-nomadi.jpg" class="img-gallery" data-gallery="" data-share="">
                <img itemprop="image" class="lazy-load img-thumbnail" data-src="https://static.ilmanifesto.it/2020/05/16storie-proposte-lavoro-illustrazione-di-pedro-scassa-tenga-us-nomadi.jpg" src="http://ilmanifesto.it/cms/wp-content/themes/web/assets/img/blank.gif" alt="Illustrazione " />
            </a>
            <noscript>
            <img src="https://static.ilmanifesto.it/2020/05/16storie-proposte-lavoro-illustrazione-di-pedro-scassa-tenga-us-nomadi.jpg" alt="Illustrazione " />
            </noscript>
                <figcaption>
                    <svg class="site__icon site__icon--svg icon__photo--svg">
                            <use xlink:href="#symbol-photo" />
                    </svg>
                    <span class="site__icon site__icon--png icon__photo--png" style="" alt="logo"></span>
                    <p>Illustrazione </p><p class="copyright"> &copy;&nbsp;Pedro Scassa</p></figcaption></figure></div>    <div class="article-content container">
      <div class="row">
        <div class="entry-meta" class="">
          <div class="row">
            <p class="entry-author byline author vcard">    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <span itemprop="name">
            <a href="https://ilmanifesto.it/archivio/?fwp_author=Riccardo Petrella, Roberto Morea, Roberto Musacchio" rel="author" class="fn">
                Riccardo Petrella, Roberto Morea, Roberto Musacchio            </a>
        </span>
    </span>
</p>
<p class="entry-issue">
    <label>Edizione del</label>
    <time class="published" datetime="2021-10-27T22:35:36+02:00">
        <a href="https://ilmanifesto.it/edizione/il-manifesto-del-27-10-2021/">27.10.2021</a>    </time>
</p>
<p class="entry-published-date">
    <meta itemprop="datePublished" content="2021-10-27">
    <label>Pubblicato</label>
    <time class="published" datetime="2021-10-27T22:35:36+02:00">
        27.10.2021, 22:35    </time>
</p>
          </div>
        </div>
        <div class="entry-content" itemprop="articleBody">
          Il sistema che oggi domina il divenire del mondo è ispirato e guidato dalla  logica del potere e del dominio. L’Altra Agenda Mondiale deve essere ispirata e guidata dalla logica della conservazione e rigenerazione della vita, cioé la salvaguardia, la cura e la promozione della vita di tutti i membri della comunità globale della Terra.  Cambiare rotta  implica avere le idee chiare sulle nuove strade da percorrere e sulle modalità di acquisire le capacità di modificare, seppur parzialmente, i rapporti di forza sociali. Quali nuove strade? Oggi, per andare alle radici dei problemi, costruire un'altra agenda mondiale significa cercare di...        </div>
        <div class="entry-tools">
          <div class="row">
          </div>
        </div>
      </div>
    </div>
  </div>
      <div id="manifesto-paywall-2020" class="manifesto-paywall-2020">
      <div class="manifesto-paywall-2020--box">
        <p class="manifesto-paywall-2020--head">Per continuare a leggere, <br />crea un account gratuito</p>
        <a href="/registrazione" class="manifesto-paywall-2020--button">Registrati</a>
        <p class="manifesto-paywall-2020--sub">Hai già un account? <a href="/login">Accedi</a></p>
      </div>
    </div>
  
  </div>
  <footer>
    <div class="breadcrumb-container hidden-xs">
  <div class="container">
    <div class="row">
      <ol id="breadcrumbs" class="breadcrumb" itemprop="breadcrumb" ><li><span>IL MANIFESTO</span></li> <li class="cover" ><a href="http://ilmanifesto.it/cms" >26 ottobre 2021</a></li>  <li ><a href="https://ilmanifesto.it/sezioni/commenti/" >Commenti</a></li>  <li class="current" ><a href="https://ilmanifesto.it/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza/" >L'altra agenda mondiale. Nuove strade e modifica dei rapporti di forza</a></li></ol>    </div>
  </div>
</div>
<div class="content-info" role="contentinfo">
  <div class="container">
    <div class="row">
      <div class="footer-item user">
        <section class="widget nav_menu-5 widget_nav_menu">
          <div class="widget-inner">
            <label>Link Utente</label>
            <div class="menu-user-menu-container">
              <ul id="menu-user-menu" class="menu">
                <li id="menu-item-48786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48786">
                                      <a href="/login">Entra</a>
                                        </li>
                    <li id="menu-item-48787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48787">
                                              <a href="/registrazione">Registrati</a>
                                                </li>
                      </ul>
                    </div>
                  </div>
                </section>
                <section class="widget nav_menu-9 widget_nav_menu"><div class="widget-inner"><label>Abbonamenti</label><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-395848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395848"><a href="https://ilmanifesto.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-488166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488166"><a href="https://ilmanifesto.it/tariffe/">Tariffe 2021</a></li>
<li id="menu-item-395835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395835"><a title="Correzioni e diritto all&#8217;oblio" href="https://ilmanifesto.it/correzioni/">Correzioni e diritto all&#8217;oblio</a></li>
<li id="menu-item-49678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49678"><a href="https://ilmanifesto.it/domande-frequenti/">Come funziona questo sito</a></li>
<li id="menu-item-127020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127020"><a href="https://ilmanifesto.it/diritti-fotografici-il-manifesto/">Diritti fotografici il manifesto</a></li>
<li id="menu-item-49662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49662"><a href="https://ilmanifesto.it/termini-e-condizioni/">Termini e Condizioni</a></li>
<li id="menu-item-515283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515283"><a href="https://ilmanifesto.it/cookie/">Cookie</a></li>
<li id="menu-item-49660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-49660"><a href="https://ilmanifesto.it/privacy/">Privacy</a></li>
</ul></div></div></section>              </div>
              <div class="footer-item item-social">
                <section class="widget nav_menu-4 widget_nav_menu"><div class="widget-inner"><label>Il Manifesto</label><div class="menu-top-left-container"><ul id="menu-top-left-1" class="menu"><li class="redz menu-item menu-item-type-post_type menu-item-object-page menu-item-48311"><a href="https://ilmanifesto.it/gerenza/">Gerenza</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169371"><a href="https://store.ilmanifesto.it">Store</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-382505"><a title="il manifesto 50 anni" href="https://ilmanifesto.it/il-manifesto-50/">#ilmanifesto50</a></li>
</ul></div></div></section><section class="widget nav_menu-7 widget_nav_menu"><div class="widget-inner"><label>Social Network</label><div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li id="menu-item-48782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48782"><a title="Facebook il manifesto" href="https://facebook.com/ilmanifesto">Facebook</a></li>
<li id="menu-item-48783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48783"><a title="Twitter il manifesto" href="https://twitter.com/ilmanifesto">Twitter</a></li>
<li id="menu-item-317145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317145"><a title="Instagram il manifesto" href="https://www.instagram.com/ilmanifesto/">Instagram</a></li>
<li id="menu-item-317146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317146"><a title="Vimeo il manifesto" href="https://vimeo.com/ilmanifesto">Vimeo</a></li>
<li id="menu-item-48785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48785"><a title="Youtube il manifesto" href="https://youtube.com/ilmanifestoweb">Youtube</a></li>
<li id="menu-item-530074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530074"><a title="Spreaker il manifesto" href="https://www.spreaker.com/user/ilmanifesto">Spreaker</a></li>
</ul></div></div></section>              </div>
              <div class="footer-item news hidden-xs">
                <section class="widget nav_menu-6 widget_nav_menu"><div class="widget-inner"><label>Notizie</label><div class="menu-menu-sezioni-container"><ul id="menu-menu-sezioni" class="menu"><li id="menu-item-72846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72846"><a href="https://ilmanifesto.it/sezioni/editoriale/">Editoriale</a></li>
<li id="menu-item-72849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72849"><a href="https://ilmanifesto.it/sezioni/commenti/">Commenti</a></li>
<li id="menu-item-48775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48775"><a href="https://ilmanifesto.it/sezioni/politica/">Politica</a></li>
<li id="menu-item-48777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48777"><a href="https://ilmanifesto.it/sezioni/italia/">Italia</a></li>
<li id="menu-item-48781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48781"><a href="https://ilmanifesto.it/sezioni/lavoro/">Lavoro</a></li>
<li id="menu-item-72845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72845"><a href="https://ilmanifesto.it/sezioni/scuola/">Scuola</a></li>
<li id="menu-item-48780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48780"><a href="https://ilmanifesto.it/sezioni/economia/">Economia</a></li>
<li id="menu-item-48776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-post-parent menu-item-48776"><a href="https://ilmanifesto.it/sezioni/internazionale/">Internazionale</a></li>
<li id="menu-item-48779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48779"><a href="https://ilmanifesto.it/sezioni/europa/">Europa</a></li>
<li id="menu-item-72848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72848"><a href="https://ilmanifesto.it/sezioni/linchiesta/">L&#8217;inchiesta</a></li>
<li id="menu-item-515285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515285"><a href="https://ilmanifesto.it/sezioni/alias/">Alias</a></li>
<li id="menu-item-515286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515286"><a href="https://ilmanifesto.it/sezioni/alias-domenica/">Alias Domenica</a></li>
<li id="menu-item-283608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283608"><a href="https://ilmanifesto.it/sezioni/extra-terrestre/">ExtraTerrestre</a></li>
</ul></div></div></section>              </div>
              <div class="footer-item last">
                <section class="widget tpl_widget_citazioni-2 widget_tpl_widget_citazioni"><div class="widget-inner"></div></section><section class="widget nav_menu-8 widget_nav_menu"><div class="widget-inner"><label>Collettivo</label><div class="menu-menu-collettivo-container"><ul id="menu-menu-collettivo" class="menu"><li id="menu-item-60558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60558"><a href="https://ilmanifesto.it/collettivo/il-collettivo-del-manifesto/">Il collettivo del manifesto</a></li>
<li id="menu-item-190019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190019"><a href="https://ilmanifesto.it/collettivo/la-storia-del-manifesto/">La storia del manifesto</a></li>
<li id="menu-item-190020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190020"><a href="https://ilmanifesto.it/collettivo/lo-statuto-del-manifesto/">Statuto del manifesto</a></li>
<li id="menu-item-190023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190023"><a href="https://ilmanifesto.it/collettivo/il-regolamento-del-manifesto/">Regolamento del manifesto</a></li>
<li id="menu-item-85416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85416"><a href="https://ilmanifesto.it/collettivo/bilanci-e-conti/">Bilanci e conti</a></li>
<li id="menu-item-190025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190025"><a href="https://ilmanifesto.it/fondatori/">Fondatori sito</a></li>
<li id="menu-item-428631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428631"><a href="https://iorompo.it">#iorompo</a></li>
<li id="menu-item-60559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60559"><a href="https://ilmanifesto.it/pubblicita-sul-manifesto/">Pubblicità sul manifesto</a></li>
<li id="menu-item-76244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76244"><a href="https://ilmanifesto.it/ai-lettori-di-sicilia-e-sardegna/">Sconto postale speciale Sicilia e Sardegna</a></li>
<li id="menu-item-190027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190027"><a href="https://ilmanifesto.it/collettivo/about-us/">About us</a></li>
</ul></div></div></section>              </div>
            </div>
          </div>
        </div>
        <div id="copyright">
                      <div>
              <p>
                <span id="copyrightYear" itemprop="copyrightYear">
                  &copy; 2021                </span>
                <span itemprop="copyrightHolder">
                  il nuovo manifesto società coop. editrice
                </span>
              </p>
            </div>
                    </div>
        <script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ilmanifesto"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ilmanifesto.it/cms/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"532787 https:\/\/ilmanifesto.it\/?p=532787","disqusShortname":"ilmanifesto","disqusTitle":"L\u2019altra agenda mondiale. Nuove strade e modifica dei rapporti di forza","disqusUrl":"https:\/\/ilmanifesto.it\/laltra-agenda-mondiale-nuove-strade-e-modifica-dei-rapporti-di-forza\/","postId":"532787"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ilmanifesto.it/cms/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='http://ilmanifesto.it/cms/wp-content/themes/web/assets/live/scripts.019afcc1cce42106077dc97f924e0c45.min.js' id='roots_scripts-js'></script>
<script type='text/javascript' src='http://ilmanifesto.it/cms/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
  </footer>
      <div class="hype--bottom">
      <div class="panel-ctrl" style="display: none;">
        <a href="#">Scopri</a>
      </div>
      <div class="panel panel--bottom">
        <section class="widget text-7 widget_text"><div class="widget-inner">			<div class="textwidget"><div class="widget-inner center"><div class="__dfad __dfad_pos_1 __dfad_first img-responsive img-thumbnail attachment-full" id="_ad_514761"><style>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</style>

<div class="info-banner">
    <div class="header">
        <h4>Benvenuto su ilmanifesto.it</h4>
        <h3>Uso di alcuni dati personali</h3>
    </div>
    <div class="row-custom">
        <div class="column-custom column1 scrollable">
            <p>
                I <strong>cookie</strong> sono piccoli file di testo che vengono
                memorizzati durante la visita del sito. Hanno diverse finalità:
            </p>

            <div class="info-block">
                <div class="icon-area">
                    <img src="https://s3.eu-west-1.amazonaws.com/static.ilmanifesto.it/assets/cookieinfo/icon-gears.svg" alt="Icona ingranaggi" />
                </div>
                <div class="info-area">
                    <h5>Cookie tecnici</h5>
                    <p>
                        ilmanifesto.it usa solo
                        <strong>cookie anonimi e necessari</strong> al buon
                        funzionamento del sito. Non raccolgono dati personali e sono
                        indispensabili per la navigazione o i nostri servizi.
                    </p>
                </div>
            </div>
            <div class="info-block">
                <div class="icon-area">
                    <img src="https://s3.eu-west-1.amazonaws.com/static.ilmanifesto.it/assets/cookieinfo/icon-graph.svg" alt="Icona grafico" />
                </div>
                <div class="info-area">
                    <h5>Cookie statistici</h5>
                    <p>
                        ilmanifesto.it <strong>non profila</strong> gli utenti per il
                        remarketing o per scopi pubblicitari. Usiamo cookie statistici
                        che servono per analizzare grandi gruppi di dati aggregati.
                    </p>
                </div>
            </div>
            <div class="info-block">
                <div class="icon-area">
                    <img src="https://s3.eu-west-1.amazonaws.com/static.ilmanifesto.it/assets/cookieinfo/icon-binoculars.svg" alt="Icona binocolo" />
                </div>
                <div class="info-area">
                    <h5>
                        <u>NON</u> ospitiamo cookie pubblicitari o di profilazione.
                    </h5>
                    <p>
                        Non vendiamo i tuoi dati e li proteggiamo. Potremmo però essere intermediari tecnici
                        di alcuni contenuti incorporati da terze parti (ad es. video, podcast, post o tweet, pagamenti via Stripe). Consulta le
                        privacy policy delle terze parti raccolte sul sito.
                    </p>
                </div>
            </div>            
            <div class="how-to-area open">
              <a
                  class="how-to-toggle js-how-to-toggle"
                  href="#"
                  >Come rinunciare ad alcuni cookie
              </a>

              <div class="how-to">
                  <ul>
                      <li><a href="https://tools.google.com/dlpage/gaoptout">Google Analytics Opt-out</a></li>
                      <li><a href="https://static.chartbeat.com/opt-out.html">Chartbeat Opt-Out</a></li>
                  </ul>
              </div>
            </div>
        </div>
        <div class="column-custom column2">
            <div class="top-area">
                <p>Se chiudi questo banner acconsenti ai cookie.</p>
                <button class="button button-main">Accetto</button>
                <div class="privacy-policy">
                  <p>
                      Leggi la nostra
                      <a href="https://ilmanifesto.it/cookie/">politica per i cookie estesa</a>
                  </p>
                </div>
            </div>

            <div class="bottom-area">                
            </div>
        </div>
    </div>

</div>

</div></div>
</div>
		</div></section>      </div>
    </div>
    <div id="blueimp-gallery" class="blueimp-gallery" data-start-slideshow="false">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <div class="share">
      <div class="share-tool"></div>
    </div>
    <a class="prev">‹</a>
    <a class="next">›</a>
    <a class="close">×</a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
  </div>
  <script>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</script></body>

</html>

